Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Uchiha Arthur

+12V/-12V dando apenas 5v...

Recommended Posts

Bom, não sei se é erro de sensor, problema na fonte, ou na placa-mãe...

está acontecendo esse "erro":

tensogp.jpg

Configuração está na minha assinatura...

está certo isso?

Obrigado a todos que ajudarem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com uma tensão dessas seu PC nem ligaria....

Erro típico de leituras de tensão por software. Simplesmente ignore.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com o processador que é indicado estar a 122ºC nem uma preocupação, né?

Essas indicações não servem pra muita coisa.....esqueça!:P

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom, não sei se é erro de sensor, problema na fonte, ou na placa-mãe...

O erro é seu... Por dar crédito a leitura de tensão via software..

O seu deve ser o tópico de número um milhão e doze com essa mesma dúvida. Uma pesquisa no tio Google te traria esses resultados...

Editado por faller

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Com o processador que é indicado estar a 122ºC nem uma preocupação, né?

    Essas indicações não servem pra muita coisa.....esqueça!:P

    essa temperatura, aqui, é a soma dos 4 núcleos, aí fica nisso +o-...

    a temperatura do processador é a primeira e a ultima (processador->núcleo)

    ah, então firmeza, é que eu tinha procurado e não tinha achado algo assim... aí meu irmão até quis trocar os cabos que vai na mobo, pelos cabos de alimentação da placa de vídeo (eu não curti a ideia e nem fiz isso), gostaria de saber se ia dar algum problema monstruoso? :X

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    essa temperatura, aqui, é a soma dos 4 núcleos, aí fica nisso +o-...

    a temperatura do processador é a primeira e a ultima (processador->núcleo)

    ah, então firmeza, é que eu tinha procurado e não tinha achado algo assim... aí meu irmão até quis trocar os cabos que vai na mobo, pelos cabos de alimentação da placa de vídeo (eu não curti a ideia e nem fiz isso), gostaria de saber se ia dar algum problema monstruoso? :X

    É... Cada um dos núcleos está a 35ºC, e todos estão juntinhos dentro da CPU, cuja pastilha não é muito maior que uma mosca.. Ai você quer me dizer que fora da CPU, no invólucro da mesma, vai estar a 122º C.

    Tu faltaste a aula de física com certeza..

    Diga para seu irmão parar de inventar. Cada conector tem sua função e deve estar no local adequado. Se invertesses como ele propos, daria curto na fonte..

    Editado por faller

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Errado cara. Também tenho uma Phenom, e acredito que todas as leituras (pelo menos no meu computador) estão normais, até porque ja testei com o multimetro a Fonte e o Processador sempre vejo na BIOS (temperatura), mesmo assim, a do Everest está igual. (Apesar do faller criticar minha fonte, dizer que ela é pirata =P Pelo menos até agora ela tá funcionando corretamente, sem variação na tensão!)

    zveltw.png

    Editado por FoxTwist

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ...(Apesar do faller criticar minha fonte, dizer que ela é pirata =P Pelo menos até agora ela tá funcionando corretamente, sem variação na tensão!)

    Não seria genérica ao invés de Pirata???

    Na verdade até torço para que ela dure ai e nunca te dê desgosto algum...

    Mesmo apresentando as tensões adequadas e ter segurado seu PC até hoje, isso não faz dela uma boa fonte..

    Repito... Torço para ela não te decepcionar...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Não seria genérica ao invés de Pirata???

    Na verdade até torço para que ela dure ai e nunca te dê desgosto algum...

    Mesmo apresentando as tensões adequadas e ter segurado seu PC até hoje, isso não faz dela uma boa fonte..

    Repito... Torço para ela não te decepcionar...

    Not, Pirata mesmo. ;P Se não me engano já criei o topico (não é esse, não achei, mas você até disse algo de Vendedores do Paraguai):

    http://forum.clubedohardware.com.br/resolvido-fonte-pctop/896037?p=4818588

    Acho que não é Genérica, até porque, as voltagens nunca variaram ou apresentam quedas ou elevações (pelo menos não pelo Everest, mesmo não sendo 100% confiável) :huh: (espero)

    Ja teve picos de luz aqui e ela aguentou bem (graças a Deus). Aliás, torço também que ela dure muito tempo. =P

    Boa fonte, boa mesmo sei que ela não é. Não tem PFC, nem nada do tipo, mas pelo menos, parece que as tensões tão OK, até porque nunca teve instabilidade por parte das voltagens (sempre por insuficiência de VGA ou CPU)

    (Ah, também esqueci de citar que eu testei o Multimetro nela e todas as tensões tavam OK, só não sei no FULL né... =/)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • será que é a placa-mãe com erro de leitura em vários pontos??

    :'//

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    será que é a placa-mãe com erro de leitura em vários pontos??

    :'//

    Todas as leituras analógicas são processadas em um mesmo CI, que pode ser de diferentes fabricantes, ser de diferentes modelos e sem nenhuma padronização sem nenhuma norma que regre a tomada dessas leituras. O próprio fabricante do CI providencialmente nem chama de leitura de tensão ou de leitura de temperatura ou de leitura de velocidade do fan pois não é realmente e sim é a detecção dessas variáveis. Veja um exemplo das centenas de CI`'s que fazem esse tipo de tarefa entre outra dezenas delas em uma placa-mãe:

    O CI que lhe dou de exemplo é o CI NCT6776F da Nuvoton

    Veja ai direto do site: http://www.nuvoton.com/nuvotonmoss/community/productinfo.aspx?tp_guid=426b79df-f072-4123-80e3-addb9b58b80d

    Olhe as tarefas que ele faz em uma placa-mãe:

    • LPC Interface
    • 2 serial port (UART) supporting RS-485 auto flow control
    • PC-compatible printer port (SPP) / Extended Capabilities Port (ECP) / Enhanced Parallel Port (EPP)
    • 8042 keyboard controller with PS/2 mouse
    • General purpose I/O ports
    • CIR receiver, transmitter, learning and wake-up functions
    • PECI 3.0 host, SB-TSI, SMBus Master
    • Intel Deep Sleep Well (DSW) glue logic function
    • Advanced Power Saving function (ErP)
    • AMD CPU power on sequence
    • Port80 decode for debug purpose
    • VID for both Intel and AMD platforms
    • Two-color LED to indicate different power status
    • H/W Monitor functions, including voltage detection, temperature detection, fan speed detection and fan speed control

    Reparaste bem lá em baixo... Detecção das variáveis analógicas e não a medida dessas variáveis..

    Cada placa-mãe pode usar um de um universo de modelos e versões desses CI de I/O. Se faltar um modelo, vai outro, e assim vai... Não tem como garantir que uma determinada placa-mãe saia sempre com um mesmo modelo de CI de um mesmo fabricante..

    Cada diferente CI interpreta e detecta essas variáveis de um distinto modo, e fatalmente o resultado será diferente.Absolutamente não serve como medidas e sim como uma simples referência..

    Abraço..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×