Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andcris

win 7 64 dando tela azul

Recommended Posts

Bom Galera, vim aqui pedir pra alguém que saiba explicar o pode estar havendo com meu pc.De um mes pra cá ele vem dando teal azul do nada reinicia e volta o erro é esse: Assinatura do problema:

Nome do Evento de Problema: BlueScreen

Versão do sistema operacional: 6.1.7601.2.1.0.256.48

Identificação da Localidade: 1046

Informações adicionais sobre o problema:

BCCode: a

BCP1: 0000000000000080

BCP2: 0000000000000002

BCP3: 0000000000000001

BCP4: FFFFF80002C98C3F

OS Version: 6_1_7601

Service Pack: 1_0

Product: 256_1

Arquivos que ajudam a descrever o problema:

C:\Windows\Minidump\062611-20296-01.dmp

no everest ele também não dá detalhes sobre esse erro um amigo me disse que pode ser problema no trilha zero do HD, se alguém souber me informar o porque isso está acontecendo e como paro esse erro ficaria muito grata.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá andcris,

Não posso afirmar com certeza, que esse seja o seu caso, mas geralmente erros de memórias ocasionam tela azul e consequentemente o reinicio da máquina.

Se possível faça o teste com outro módulo de memória compatível com sua placa mãe.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Então Denilson isso pode estar ocorrendo por erro de memoria?

    Se não for pedir demais poderia me disser como faço esse teste, pois comprei essa maquina a pouco tempo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Então Denilson isso pode estar ocorrendo por erro de memoria?

    Se não for pedir demais poderia me disser como faço esse teste, pois comprei essa maquina a pouco tempo.

    Boa noite andcris,

    Se comprou a máquina a pouco tempo, e a mesma ainda pode contar com a garantia, deve levar a uma assistência técnica autorizada, pois para testar outro módulo de memória, vai precisar abrir a máquina, invalidando assim a garantia.

    Caro colega posta o modelo do seu PC, ou modelo da sua placa-mãe.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Boa noite andcris,

    Se comprou a máquina a pouco tempo, e a mesma ainda pode contar com a garantia, deve levar a uma assistência técnica autorizada, pois para testar outro módulo de memória, vai precisar abrir a máquina, invalidando assim a garantia.

    Caro colega posta o modelo do seu PC, ou modelo da sua placa-mãe.

    Bom colega minha máquina é Space BR é já não se encontra na garantia o modelo da placa é Asus IPM31 com dois pentes de memória DDR2 SDRAM de 2 gigas cada, com módulo Unbuffered DIMM.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já que sua máquina não se encontra na garantia, seu pc possui dois pentes de 2GB totalizando 4 GB é isso, abra a maquina retire os pentes de memoria e faça o teste testando um de cada vês, se não apresenta problema de tela azul com um só pente, conseguintemente é a outra memoria que está com problema.

    Depois posta o resultado se o seu problema foi resolvido.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Oi toni,

    vou abrir a máquina fazer uma limpeza nela, e testar o que conseguir volto e posto.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×