Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
silvinoan

Micro Reinicia Constantemente

Recommended Posts

Olá pessoal,

ser que alguem poderia me ajudar, é o seguinte montei uma máquina recentemente, Sua configuração é a Seguinte:

Asrok K7VM2, Atalon 2400+, 512 Mb DDR 266, Geforce FX5200 128Mb, HD 80GB

anteriormente ela tinha uma placa mãe ECS L7VMM2.

Estou utilizando a máquina normalmente e de repente ela reseta e reinicia, inicialmente pensei que fosse o Win Xp que estava utilizando, formatei e instalei o Win 98 e o Win 2000 mas continuou dando o mesmo problema, Sem falar que não consigo jogar nem o Fifa 2004 nem o Rainbow Six, inicializa o jogo e em menos de 2 minutos a máquina reinicia, me disseram que poderia ser a placa mãe, consegui trocar a placa ECS pela Asrok mas o problema continua, alguem poderia me dar uma Luz se tem de fazer alguma configuração? ou se este processador apresenta este problema ? ou pode ser a Memória ?

Grato

Silvino Neto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse é o típico erro causado por temperatura elevada, confira no setup, a temperatura da CPU. Mas também pode ser fonte, se você puder trocar por outra para testar seria bom. Qualquer coisa é só postar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tive um amigo que teve esse mesmo problema e no caso dele, o cooler não dava conta da temperatura do processador. Ele também tem um Athlon XP. A AMD tem esse pequeno problema de aquecimento em seus processadores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tive isso e coisas mt pior, tipo, vai lá em Meu PC, Propriedades, Avançado, Inicializacao, desmarca as 3 opções e vai em "Relatorios de erros" e bota Desativar. Tem vezes que dá, se não der, vai ficar aparecendo as BSOD (tela azul da morte).

Aí veja qual os STOP que dá e aí podes descobrir o problema.

* Tenta abrir seu gabinete pra ver se ele trava constantemente, se não travar é temp.

:palmas: :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara vou te dar uma dica da uma oliada na sua fonte tenta abri-la

ve se tem algum capacitor estourado...

tenta ver a memoria.... pode ser apenas um mau contato...

pode ser o processador que ta aquecendo muito... ou pode ser que quando colocaram ele não colocaram pasta termica se for de soquete... pode ser que esteja com mau contato no soquete...

passa tambem um bom antivirus aiii...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Gabinete esta aberto, tem 3 cooler dentro dele, testei a memória com o memtest3.0, troquie a fonte, ele tem bastante pasta termica sobre o processador, o coleer do processador esta funcionando perfeitamente ele é todo de cobre e grande, ainda não testei o processador por outro, vou tenter fazer isto esta semana, valeu as sugentões enviads.

teria algum soft para verificar o processador?

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas com o gabinete aberto ele reinicia, ou não ????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por silvinoan@05 abr 2004, 10:46

ele tem bastante pasta termica sobre o processador

Valeu

Bastante Pasta térmica ? Dependendo do que chamas bastantes, talvez o teu problema esteja aí...A pasta térmica tem que ser uma camada fina e uniforme.. O excesso dela gera problemas, como a não dissipação do calor... Nesse caso, nem um bom cooler pode conseguir resfriar o teu processador... Procura no fórum um post sobre os problemas de uma quantidade excessiva de pasta térmica

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com o gabinete aberto reinicia também, não sei se pode ser a placa de video FX5200, estou com desconfiança nela, vou tiralá e tentar pela on-board, para testar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por silvinoan@07 abr 2004, 15:49

Com o gabinete aberto reinicia também, não sei se pode ser a placa de video FX5200, estou com desconfiança nela, vou tiralá e tentar pela on-board, para testar.

mas se a quantidade de pasta termica for exagerada, podes até ficar com a maquina aberta.O calor não se dissipa direito e vai reiniciar.. mas já verificaste a tua fonte também ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SlaY_@04 abr 2004, 23:12

já tive isso e coisas mt pior, tipo, vai lá em Meu PC, Propriedades, Avançado, Inicializacao, desmarca as 3 opções e vai em "Relatorios de erros" e bota Desativar. Tem vezes que dá, se não der, vai ficar aparecendo as BSOD (tela azul da morte).

Aí veja qual os STOP que dá e aí podes descobrir o problema.

* Tenta abrir seu gabinete pra ver se ele trava constantemente, se não travar é temp.

:palmas:  :palmas:

Depois de vários testes e de ter trocado de fonte comecou a aparecer a mensagem da tela azul, fiz como disse, desmarquie as opções e descobri a mensagem de erro do sistema:

IRQL_NOT_LESS_OR_EQUAL

Informações técnicas:

*** STOP: 0x0000000A (0xFFEC0007, 0x000000FF, 0x80523912)

Alguém tem conhecimento sobre o que quer dizer esta mensagem, como solucionar este erro.

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por silvinoan@07 abr 2004, 16:55

Depois de vários testes e de ter trocado de fonte comecou a aparecer a mensagem da tela azul, fiz como disse, desmarquie as opções e descobri a mensagem de erro do sistema:

IRQL_NOT_LESS_OR_EQUAL

Informações técnicas:

*** STOP: 0x0000000A (0xFFEC0007, 0x000000FF, 0x80523912)

Alguém tem conhecimento sobre o que quer dizer esta mensagem, como solucionar este erro.

Valeu

Cara, logo que eu montei minha máquina, eu não conseguia instalar o XP devido a este erro... bom, no caso devolvi a memoria e a placa-mãe, e isso resolveu o meu problema, ou seja, teu problema pode ser um dos 2 (ou os 2) ... como diria a nova skin, experimenta... :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por PBJR+07 abr 2004, 16:08-->
silvinoan@07 abr 2004, 15:49

Com o gabinete aberto reinicia também, não sei se pode ser a placa de video FX5200, estou com desconfiança nela, vou tiralá e tentar pela on-board, para testar.

mas se a quantidade de pasta termica for exagerada, podes até ficar com a maquina aberta.O calor não se dissipa direito e vai reiniciar.. mas já verificaste a tua fonte também ?

Tirei o ecesso de pasta termica e troquei a fonte colocando de outra máquina que esta funcionando corretamente, a temperatura do processador esta variando de 46 a 55 graus, tirei a placa de video e startei o raimbow six para testar, depois de uns 2 minutos a máquina travou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por PBJR+07 abr 2004, 17:06-->
silvinoan@07 abr 2004, 16:55

Depois de vários testes e de ter trocado de fonte comecou a aparecer a mensagem da tela azul, fiz como disse, desmarquie as opções e descobri a mensagem de erro do sistema:

IRQL_NOT_LESS_OR_EQUAL

Informações técnicas:

*** STOP: 0x0000000A (0xFFEC0007, 0x000000FF, 0x80523912)

Alguém tem conhecimento sobre o que quer dizer esta mensagem, como solucionar este erro.

Valeu

Cara, logo que eu montei minha máquina, eu não conseguia instalar o XP devido a este erro... bom, no caso devolvi a memoria e a placa-mãe, e isso resolveu o meu problema, ou seja, teu problema pode ser um dos 2 (ou os 2) ... como diria a nova skin, experimenta... :-BEER

Bom a placa eu já troquei, mas quanto a memória não, fiz o teste com o memtest, ficou mais de 10 horas rodando e não apresentou nenhum erro.

mas consegui instalar o XP, já instalei também o 2003 server, o 2000 e o 98, todos dão o mesmo problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×