Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
SAN_

A7v8x-x Da Overclock Sozinha! Socorro!

Recommended Posts

Socorro!!! já é a terceira vez que isso acontece aqui, as vezes quando ligo o pc vai automaticamente pra tela de setup da mobe e a velocidade do proc esta em 3000! Mas o meu é um 2400+, 2000 real. So que desta vez não tem a opcao de 2000 la, a mais baixa é 2250. Antes o min ia abaixo de 2000 e o max ia ate 3000 agora vai ate 4500!!!.

Por favor qual a configuração padrão da placa-mãe que devo colocar na parte de multipli e outras em geral que afetem o proc pois não sei qual era. Atualmente estou rodandoa 1600 mhz, pois não sei o correto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois quando dizemos que essa MB é louca ninguém acredita!

Uhahahahahaha!

Seu sistema tomou vida propia e esta sedento por Overclock!

:ahh:INTEL :chicote:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por aaarghhh@05 abr 2004, 09:45

O dia q você trocar essa foto até penso em te ajudar!!!

Não entendi!

Voltando ao problema, você pode resolver seu problema dessa maneira, vai na bios e seta (colocar, ajustar) tudo manulmente (FSB, multiplicador, Vcore e etc), se não der certo da um cmos na Bios (para fazer basta tirar o jumper que fica perto da bateria esperar um pouco e recolocar novamente!

Fazendo isso, você deverá ajustar tudo novamente!

:ahh:INTEL :chicote:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por aaarghhh@05 abr 2004, 09:45

    O dia q você trocar essa foto até penso em te ajudar!!!

    Ate penso mas sera que vai valer a pena?

    Picareta:

    O probs é que o pc ainda esta na garantia de mao de obra....mas já dei um jeito aqui.

    valeu cara!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Picareta@05 abr 2004, 08:41

    Depois quando dizemos que essa MB é louca ninguém acredita!

    Uhahahahahaha!

    Seu sistema tomou vida propia e esta sedento por Overclock!

    :ahh: INTEL :chicote:

    UAUHAUHuAHuhAUHAHU!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×