Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sergiosps

Sapphire Radeon 9800pro 2.8ns

Recommended Posts

Troquei minha placa TI4200, por Sapphire Radeon 9800Pro Samsung 2.8 DDR, veio na caixa fiz una testes com ele minha TI4200 faz 10.000 pontos no 3DNMark já esta placa nova fez 5.000 e ainda apresentou uma falhas de imagem, olhei pelo AIDA e era uma Pro mesmo de 385MHZ e 357 de memoria efetiva 714 isto esta certo ??????? mandei de volta ela para trocar mas isto do chip e memoria esta certo ?????????

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mais uma coisa porque você referem-se as velocidades desse modo 600 700, a minha estava 380 e 357 (700)!!!??????

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O certo dessa placa é 380/680 a freqência da memória é 340 como é DDR 340 x 2 =680 ,ou seja , sua placa ta overclocada. Você fez overclock ou veio assim ? Se você estiver falando do 3Dmark 2001 ela faz por volta de 17000 ,alguma coisa está errada talvez você não tenha instalado os drivers corretamente ,ou é alguma configuração .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Èla veio assim mesmo, e instalei em outra maquina que tinha acabado de formatar e deu a mesma coisa como pode isto????

    Pelo que você disse só minha memoria estava erada o chip estava em 380 esta correto isto???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    É, esse devia ser o problema da minha, num funcionava direito não, apesar dos clocks (segundo o AIDA) estarem normais, mandei pra teste e vou te resposta hopje...

    MAs to trocando a fonte no meu caso... acho q era isso, rebootava o pc, etc...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Pelo que você disse só minha memoria estava erada o chip estava em 380 esta correto isto???

    É isso mesmo . Por que você mandou trocar a placa ? Isso é a última opção ,você deveria tentar achar o que está errado primeiro pois essa placa da Saphire é boa . Você checou os drivers e tudo mais ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    se sua placa for de 256mb esses clocks estão normais, mas pra uma de 128mb estão meio altos

    Os clocks estão altos de qualquer forma , a de 256Mb tem 700MGhz nas memos e não 714 .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Toledo@05 abr 2004, 22:16

    se sua placa for de 256mb esses clocks estão normais, mas pra uma de 128mb estão meio altos

    Os clocks estão altos de qualquer forma , a de 256Mb tem 700MGhz nas memos e não 714 .

    700 apenas teoricamente, na pratica o clock é exatamente este

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não era uma de 128 mesmo, troquei porque não vi opção coloquei ma minha maquina e deu esse desempenho, coloquei em outra maquina e a mesma coisa, deixei ela no sabada na loja fui ontem o cara disse que testou e estava com defeito mesmo, a proxima ele falou qua vai testar na minha frente, vai chegar na quarta ou na quinta!!! mesmo assim vol colocar o aida novamente para ver se ela é pro!!! valeu pessoal pela ajuda!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    C é de sampa também ne? Aonde c compro a placa? Sera q foi no memo lugar q a minha?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por kokigfc@06 abr 2004, 09:23

    C é de sampa também ne? Aonde c compro a placa? Sera q foi no memo lugar q  a minha?

    Comprei no StandCenter e você aonde compro???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Nossa, comprei la mesmo! Que loja você comprou?? \Compreu em uma q chama "Informatica" Box 16 do 2° andar, me atenderam bem lá! E trocaram numa boa, gente fina os caras...

    A sua não era uma Celestica não ne? heehe

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ai pessoal

    Só para vocês compararem valores de 3DM2001SE, deve fazer algo em torno de 14500 a 15000 pontos sem over em DEFAULT. Com over e algum reforço de processador chega a 17xxx pontos podendo atingir acima de 20 mil com extremo reforço de over.

    T+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    qnt vocês pagaram?

    os preços d la são melhores q o da sta ifigenia? só compro na sta ifigenia

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Ke!TaRobr@06 abr 2004, 19:17

    qnt vocês pagaram?

    os preços d la são melhores q o da sta ifigenia? só compro na sta ifigenia

    eu também comprava na sta efig, atualmente to achando o stand melhor d preços e opções também

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Isto foi no segundo andar tambem mas foi na HBWEB INFORMATICA, com o huang paguei 1.100.00 de duas vezes 500 mais 600 para 30 dias!!! só achava ela por 1400 ou 1300 1600 e por ai vai !!!! talvez eu pegue ela hoje!!! :rolleyes:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×