Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sempxeiu

Computador Não Liga

Recommended Posts

Ao ligar o PC aparece a seguinte mensagem:

Sec Slave HDD Error

Press F1 to Resume

Tenho um HD Samsung de 20GB ligado na IDE1 e um CD-ROM LG 52X na IDE2.

O computador não liga, não aceita F8 e não entra no Setup.

Se alguém tiver um palpite....

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique as configurações de jumpers atras do HD,´pois o jumper pode estar em posição errada ou faltando, no proprio HD normalmente vem explicando a posição que deve estar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah! verifique se os cabos flat (os do HD) estão conectados direito .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentei tudo isso e não deu resultado.

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

:rolleyes: Nem em secundário master??? Deixe o flat das unidades de CD desligado, utilize apenas os HD´s, sendo uma em cada IDE. Vá ao setup e mande detectar manualmente! tem que reconhecer. Possivelmente ambos estão como Slave(o hd + o CD).

Boa sorte,

Danny

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×