Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Grustyn

Por Favor, Dah Uma Ajudae

Recommended Posts

To c/ o Win 2003 Server - Enterprise Edition (english).....

e acho q ele demora um pouco pra ligar ... tipo uns 50 a 60 seg...

isso na tela de carregamento do windows.

to falando isso porque to c/ um PC a pampa... a config tá na minha assinatura

depois q liga, ele roda legal , só q to encanado c/ isso, será q é HD, memoria, placa-mãe, processador???

e tipo tem outra...

logo quando eu montei .....

eu fui instalar o 2003 ,,, ai formatei, fiz as partições e quando ele estava copiando os arquivos pro pc pra instalar ele mostrou a "tela azul da morte" e no erro... dizia q algo parecia estar corrompido... eu não entendi se era HD, ou os dados do CD...e tentei de novo e deu o mesmo erro.até troquei o cd mas nem adiantou.

mas beleza... decidi instalar o 2000 professional... ai instalou de primeira..

mas começou a dar uns bugs no painel de controle... nada sério ... aconteceu no do meu amigo também....

então instalei o 98 SE... e deu pau na instalação ,,,,

justo na hr q eu apertei pra ele reiniciar (quando mostra aquela tela de 15 segundos)......

então voltei ao 2000...e fiquei + ou - 1 semana c/ ele

e depois tentei instalar o 2003 de novo e deu certo.. de prima..

dá pra entender?

e só uma coisa... eu não quero ser chato , mas é q me preocupa , investi nessa maquina... e se algo estiver zuado vai ser embaçado..

eu fui jogar um jogo de sinuca online e quando eu saia do jogo ele dava um problema no DCOM e travava.... eu desinstalei o jogo, o pc não trava por isso, mas no EVENT VIEWER de vez em quando tem mensagens de erro no DCOM...

e quando eu tentava compartilhar a internet (discada) dava pau também...

e quando eu jogo Black Hawk Down.... uma vez ou outra , quando eu vou salvar ele trava total... é justo na hr q eu aperto a tecla F5 pra salvar, mas é muito de vez em quando ....

ERROS:

Black Hawk Down:

The reason supplied by user GRUSTYN\Administrator for the last unexpected shutdown of this computer is: System Failure: Stop error

Reason Code: 0x805000f

Bug ID:

Bugcheck String: 0x00000050 (0xfdbca800, 0x00000000, 0xbf973e25, 0x00000000)

Comment: 0x00000050 (0xfdbca800, 0x00000000, 0xbf973e25, 0x00000000)

deve ser de internet...( DCOM)

DCOM got error "The service cannot be started, either because it is disabled or because it has no enabled devices associated with it. " attempting to start the service StiSvc with arguments "" in order to run the server:

{A1F4E726-8CF1-11D1-BF92-0060081ED811}

e fiz o teste pelo MEMTEST (ultima versao) sao doze testes.......

demorou umas 8 hrs.....

e não encontrou nenhum erro

se alguem puder dizer o q pode ser, eu agradeço.....

porque se for memoria preciso trocar o + rápido possivel.....

valeu aí galera e desculpa a biblia....mas eu expliquei legal pra vocês saberem bem o q aconteceu ...

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×