Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Proteus

Video não Roda Do Cd

Recommended Posts

coloco um CD com um filme e não roda, só da pau no bsplayer... aí copio esse video pro HD e ele roda perfeitamente... esse problema já tinha acontecido comigo, porém "sarou" com o tempo, mas agora voltou e não consigo resolver... agora tá acontecendo no PC de 2 amigos meus também.

já tentei tudo que é codec, player e nada... so copiando o video pro HD :tantan:

alguem sabe o que pode ser isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui está acontecendo o mesmo. Que coisa, eu só consegui resolver formatando e acredito q seja problema do WinXP, se você usa esse sistema me diga pois certamente esse sistema tem algumas incompatibilidades e têm causado muitos erros por aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é verdade, eu uso o win Xp SP1, assim como nos outros PCs que vi este problema...

tinha que se coisa da microsoft

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que descobri a causa do problema... é o driver IDE, eu atualizei e agora ta rodando tudo beleza... meu controlador é SIS.

:palmas:

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×