Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
SuckerBuster

Modem Dá Uma "descansada" E Depois Volta...

Recommended Posts

é isso mesmo, estou lá navegando até que o modem "trava", fica inativo por uns 15 segundos, o ícone que fica ao lado do relógio até pára de piscar

eu não aguento mais esse Modem, ele faz isso direto a cada 10/15 minutos e à qualquer hora :angry:

Já tentei vários provedores, iG, iTelefonica, iBest. Essa semana um amigo vai me passar a senha do UOL, vou testar pra ter certeza de que o problema não é de provedor ruim. Mas acho que o problema não está no provedor

Modem: Agere V92

Driver: Atualizado

S.O.: Win98

String: Estou usando uma string que faz a discagem mais rapida, porém o problema já estava antes de adicioná-la

eu não tenho certeza, mas uma vez eu coloquei o Win2k aqui e não lembro de ter dado esse problema, talvez tenha dado e eu que não percebi, já que estou tão acostumado

Por favor, me ajudem :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Fracarolli820

eu também to com um modem agere no winxp sem problemas...... :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

esses dias fui baxar o Kurumin e ficou baixando sem problemas, não aconteceu nenhuma parada no modem

mas notei tambem que isso só acontece quando estou usando a conexao por causa de algum browser

eu sempre usei o IE 6.0 , ao notar que meu modem estava dando essas paradas por causa do browser, resolvi instalar outro. Coloquei o Opera, e mesmo assim o problema continuou :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×