Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
andregufc

Inicialização Lenta

Recommended Posts

dps q eu fiz uma lan party.. conectei varios pcs ao meu através de um swith (seila como fala isso, um tipo de um ruby), e dps de desconecta todos os pcs minha inicialização ficou lenta.. quando eu inicio o pc aparece a area de trabalho tudo.. mas a barra do menu iniciar fica parada 1 min! num da pa clica fica com aquele cursor de :######: (de esperar) ..... eu num sei o q é.. mas sera q é problema de uma rede q o win fica tentando detecta??

meu windown é o xp professional

e meu pc athlon xp 2200+

512 ddr 333mhz

80gb hd seagate 7200 rpm

num era pa ta demorando tanto assim! tenho o pc faz 1 mes. :muro:

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Grande, creio que seja isso.

PAra fazer uma lan party, você teve que configurar o IP do seu PC para que ele possa se conctar aos outros.

Agora que você saiu da rede (desconctou os pcs), o windows fica procurando localizar a rede.

Tente remover o Ip da placa que você usou pra ver se melhora.

Me corrijam se eu estiver errado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×