Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AlexT

Inicia... Para...

Recommended Posts

eu nãei se o broblema é pra ser postado aqui mas...

meu pc estava normal, desliguei ele, liguei, entrou no sistema, abri um jogo e a tela ficou preta, somente com um cursor piscando... fiz de tudo e nada então niciei a maquina, mas a partir daí q começa o problema... ela inicia o boot no pc (aparece a tela de inicializaçaõ do Win, quando do pc não é desligado corretamente) eu escolho uma opção, mas ele não inicia mais... fica essa tela preta com o cursor :sne: não importa qual opção eu escolha, se eu coloco em modo seguro, apracere os arquivos q estão sendo inicializados na tela, mas depois aparece aquela maldita tela preta :######:

eu tentei colocar o cd de instalação do windowsXP, ele começa o boot, carrega os arquivos e entra na P**** da tela preta... :cry: ...

o que pode ser isso???? preciso de um help urgente

OBS.: temperatura normal, sem over, video onboard (sis 740), AXP 1700+, 256DDR...

Obrigado pela ajuda

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pows ...

Facinhuuuu

Da o boot pelo Cd , quando carregar o programa de instalação ...

vão aparecer 3 opções:

Instalar.........

Reparar o windows com o ......

Escolhe a de reparar ....

Se conecta a instalação que vai aparecer na sua tela e da:

chkdsk /p

fixboor

So isso !

Acho que volta a funcionar. ..

Se não melhorar , so reparando a instalação !

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas isso eu já tentei....

ele começa o boot, aparece as primeiras telas, mas depois fica tudo preto com o cursor piscando...

valeu :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sugiro que você rode um programa de teste de memória em DOS, tal como o Memtest86.

Desta forma, você poderá verificar se o problema é no hardware (com exceção do vídeo e do HD).

Deixe rodar pelo menos por 1 hora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×