Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ruanbosa

Problemas Com A7n8x-deluxe

Recommended Posts

alguem sabe me dizer o que q tem essas asus a7n8x-deluxe? q ###### pessoal eu mesmo já tive tres e estou para pegar a 4°, por exemplo a 1° estava instavel e depois nunca mais ligou e já q estava na garantia troquei por uma outra! essa nem c fala então nem ligava! novamente a troca dela! e pelo incrivel q pareça ela funcionou!!! mas o som dela num funcionava a saida!urggg... e agora ta pra vim a 4° vamos ver c funciona! mas v6 sabem o porque destes problemas com a top da asus?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara num é porque troquei minha fonte e peguei uma boa e mesmo assim deu pau!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando voce diz que não ligava, o que acontecia?

Chegava a ligar a CPU, processar alguma coisa, floppy, CD-ROM, etc ou nem aparecia nada na tela ou não acendia nada?

Estou tendo um problema com hardware tambem no topico http://forum.clubedohardware.com.br/index....howtopic=137311 , com uma ASUS tambem, desconfio de processador e motherboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é cm você disse o meu nem fazia nada, só ligava mas o diskete e nem o cd-rom faziam nada!

só ficava lá parado com o cooler fazendo o burlho mas de jeito nunhum estartava!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

nada! num aparecia nadinha!apesar q a MB não lia nem o hd e tal a pena estava ligada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia gallera.

As a7n (todas nforce2) são muito exigentes quanto a memória passei +ou - por isso muita instabilidade, travamentos, boots etc... solução definitiva?

memoria gingston. :chicote:

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom minha memos estão perfeitas! mas acreditem nisto! peguei mais duas e as duas por incrivel q pareça vieram com as saidas d som estragadas!!!sacanagem a minha 5ª Asus em 1 mes e meio!!! nunca mais quero asus!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com uma ASUS A78NX-Deluxe e no começo tive problemas também... No meu caso não descobri onde sapatiei, pois usei a técnica Bill Gates (desmonta tudo e começa de novo :)... A única diferença foi colocar três suportes plásticos nos pontos de fixação no final da placa (fiz isso, pois as 'torres' que vieram junto com o gabinete faziam a placa empenar um pouco). E o problema foi resolvido.

Agora tá dez...

O problema do som você chegou a verificar os jumper do FPAUDIO1 (pag 33 do manual), pois através dele você pode redirecionar o som para uma saída diferente da existente da placa (para aqueles gabinetes que tem saída de fone na frente).

E nas que deram problemas verificou o jumper CPU_FSB (pag 21), estava setado correto, se o LED vermelho abaixo do slot AGP acendeu (o correto é não acender, lembrando que essa placa-mãe só aceita placas AGP com VDDQ igual 1.5V)

Outra coisa é o jumper CHASSIS1 (pag 32), se não existe um switch para o controle de abertura do chassis, você deve colocar um jumper nos pinos 3 e 4 (Chassis Signal e Ground, respectivamente).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois que eu falo mal da Asus nego vem brigar comigo :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, eu monto quase 10 asus por semana e nenhuma veio com defeito....

NENHUM cliente reclamou.....nunca queimou fonte, neim veio placa com nenhum tipo de erro.

eu até recomendo a ASUS, inclusive por isso comprei uma pra mim

é uma pu.ta duma placa

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AnOnImIzEr@14 abr 2004, 16:43

cara, eu monto quase 10 asus por semana e nenhuma veio com defeito....

NENHUM cliente reclamou.....nunca queimou fonte, neim veio placa com nenhum tipo de erro.

eu até recomendo a ASUS, inclusive por isso comprei uma pra mim

é uma pu.ta duma placa

Pode ser que ele está pegando um lote com problemas ou você que esta pegando um bom :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×