Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
cicevidaloka

Tela azul ao tentar instalar o windows 7 !!

Posts recomendados

iaew pessoal estou com um problema aqui no meu pc na hr de instalar o windows seven ultimate 32 bits e 64 bits tentei as duas instalaçoes e as duas apareceram o mesmo erro! traduzi o erro que diz assim o:

Um problema foi detectado eo Windows foi desligado para evitar danos ao computador.

motorista_não_IRQL_menor_ou_igual

se esta é a primeira vez que você vê esta tela de erro de parada, reinicie o computador.

se a tela for exibida novamente, siga estes passos:

certifique-se de qualquer novo hardware ou software está instalado corretamente.

se essa for uma nova instalação, pergunte ao seu e fabricante do hardware ou software as

atualizações do Windows que você possa precisar.

Se os problemas persistirem, desative ou remova qualquer hardware ou software instalado

recentemente. Desative opções de memória BIOS, como cache ou sombreamento. Se você

precisar usar o modo seguro para remover ou desativar componentes, reinicie o computador,

pressione F8 para selecionar as opções avançadas de inicialização e selecione modo de

segurança.

Informações técnicas:

*** Stop: 0x000000d1 (0xe43b43bb,0x0000001c,0x00000000,0xe43b43bb)

o que e mais esquisito e que uso o xp e nunca deu erro de tela azul e ja usava o seven e agora nao consigo mais usar; meu pc tem os seguintes componentis:

placa-mãe;POS MIG31AG Processador core dois duo E7500 3 GB RAW DRR2 800 Mhz e uma placa de video NVIDIA 8400 gs

porque tipo penso eu si fosse algum erro de hardware devia dar tela azul com o xp também né ?? espero que alguém possa ai mi dar alguma ideia do que seja e mi ajudar ai para que eu possa usar o seven de novo :lol: Agredeço desdi de já a atençao de todos ai!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, cicevidaloka!

O problema ocorre somente durante a instalação do Windows 7? Caso a resposta seja afirmativa, experimente utilizar outra mídia (DVD/CD-ROM, pendrive, etc.). Em caso de insucesso, para instalar o Sistema Operacional, remova a Placa de Vídeo Independente e utilize a Integrada.

Aliás, seria interessante que efetuasse uma limpeza dos pentes de memória RAM — e, até mesmo, os substituísse a fim de certificar-se de que não são os causadores do problema.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim so duranti a instalação do seven ! vou retirar a placa de video e deixa so a orboard e vou fazer uma limpeza nos pentes de memoria vai demorar um pouco e assim que eu fazer eu volto ao forum !!obrigado pela atençao!

Compartilhar este post


Link para o post
Compartilhar em outros sites
iaew pessoal estou com um problema aqui no meu pc na hr de instalar o windows seven ultimate 32 bits e 64 bits tentei as duas instalaçoes e as duas apareceram o mesmo erro! traduzi o erro que diz assim o:

Um problema foi detectado eo Windows foi desligado para evitar danos ao computador.

motorista_não_IRQL_menor_ou_igual

se esta é a primeira vez que você vê esta tela de erro de parada, reinicie o computador.

se a tela for exibida novamente, siga estes passos:

certifique-se de qualquer novo hardware ou software está instalado corretamente.

se essa for uma nova instalação, pergunte ao seu e fabricante do hardware ou software as

atualizações do Windows que você possa precisar.

Se os problemas persistirem, desative ou remova qualquer hardware ou software instalado

recentemente. Desative opções de memória BIOS, como cache ou sombreamento. Se você

precisar usar o modo seguro para remover ou desativar componentes, reinicie o computador,

pressione F8 para selecionar as opções avançadas de inicialização e selecione modo de

segurança.

Informações técnicas:

*** Stop: 0x000000d1 (0xe43b43bb,0x0000001c,0x00000000,0xe43b43bb)

o que e mais esquisito e que uso o xp e nunca deu erro de tela azul e ja usava o seven e agora nao consigo mais usar; meu pc tem os seguintes componentis:

placa-mãe;POS MIG31AG Processador core dois duo E7500 3 GB RAW DRR2 800 Mhz e uma placa de video NVIDIA 8400 gs

porque tipo penso eu si fosse algum erro de hardware devia dar tela azul com o xp também né ?? espero que alguém possa ai mi dar alguma ideia do que seja e mi ajudar ai para que eu possa usar o seven de novo :lol: Agredeço desdi de já a atençao de todos ai!!!

o hd e sata ? ou ide ?

se for sata tente mudar as confs no setup para sata

se for ide tente tambem tentar não custa nada rs

casa as confs ja estenjam em sata mude para ide para fazer um teste pois,

geralmente comigo isso ocorre devido ao hd

com o xp deveria acontecer se o hd for sata e estiver nas confs do setup sata e não ide

mais e so mudar para ide que da certo pelo menos comigo deu rsr

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro deivid eu retirei os pentes de memoria fiz a limpeza, troquei de penti e retirei a placa de video ocorreu o mesmo erro =/ tentei varias midias menos por pendrive porque nao sei como faz!!

Caro frankeinfruit poderia mi explicar como faço essa mudança ?? porque nao achei no setup e nao sei como fazer!agradeço desdi de ja to a espera de um milagre kkkkk!!

E tipo meu hd e sata MAXTOR STM3160815AS 160 gb!! caso isso ajude em algo ta ai a marca dele !! Obrigado pela atençao de todos;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, cicevidaloka!

Se possível, registre a Tela Azul da Morte através de uma fotografia.

Dentre as Informações Técnicas, nenhum arquivo foi relacionado (por exemplo, algumacoisa.sys, ou outracoisa.dll)?

Você está tentando instalar o Sistema Operacional conectado a alguma rede (local e/ou internet)? Caso a resposta seja afirmativa, experimente desconectar-se.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Deivid eu ja desconectei varias vezes tipo ai vai a foto que tirei espero que possa

ver

http://imageshack.us/photo/my-images/571/p1000238m.jpg/

espero que você possa dar uma olhada ai pra mim!! agradeço a atençao!! OBG;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez o problema seja decorrente do Arquivo de Paginação.

Você possui acesso ao Windows XP?

Caso possuo, em Iniciar, pressione o botão direito do mouse sobre Meu Computador; no menu de contexto, selecione Propriedades; em Propriedades do Sistema, selecione a aba Avançado; após, em Desempenho, selecione Configurações; em Opções de Desempenho, seleciona a aba Avançado; após, em Memória Virtual, selecione Alterar; após, selecione a opção de marcação Sem arquivo de paginação e Definir. Feito isto, reinicie o computador.

Após reiniciar, pressione o botão direito do mouse sobre Meu Computador; no menu de contexto, selecione Propriedades; em Propriedades do Sistema, selecione a aba Avançado; após, em Desempenho, selecione Configurações; em Opções de Desempenho, seleciona a aba Avançado; após, em Memória Virtual, selecione Alterar; após, selecione a opção de marcação Tamanho gerenciado pelo sistema e Definir. Feito isto, reinicie o computador.

Agora experimente instalar o novo Sistema Operacional.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo quando eu marquei a primeira opção que você falo e clikei em definir apareceu pra mim reiniciar ai eu fui clikar em reiniciar ai deu tela azul mais foi muito rápido deu nen tempo de ver =/ vou tentar instalar o seven agora pra testar vai que da certo :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, Amigo!

Perceba que, conforme o procedimento acima, você deverá desabilitar o Arquivo de Paginação; reiniciar o computador; habilitar o Arquivo de Paginação; e reiniciar o computador.

Além disso, experimente remover todos os dispositivos conectados às portas USB. Aliás, remova as conexões (cabos) de rede.

As sugestões acima são específicas para o código de erro reportado pela Tela Azul da Morte que você registrou. Vale lembrar que, apesar do erro reportado, o problema pode estar sendo causado pelo mau funcionamento de algum dispositivo físico (como a memória RAM, Placa Mãe, etc.). Assim, vamos aguardar por outras sugestões de nossos Colegas!

Um abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Amigo eu fiz o que você recomendo e tentei instalar o seven, bom depois de 8 tentativas consegui instalar na penultima tentaviva apareceu um erro diferenti e logo depois consegui instalar o seven ultimate :D vou deixar a imagen do erro pra quem puder da um olhada ai pra mim eu agradeço!! Muito obrigado Amigo agora to usano o seven dnv agora e so esperar pra ver si nao da nenhun erro! Obs: to sem placa de video ^^ to com medo de por e da zica no windows e também retirei um dos pents to so com 2 gb de raw vou deixar assim por enquanto; o erro foi esse aqui o !

http://i53.tinypic.com/2q1v2nq.jpg

espero que possam dar um olhada pra mim agradeço desdi de já!Obrigado pela atençao de todos e muito obrigado Deivid!

Compartilhar este post


Link para o post
Compartilhar em outros sites

o erro esta entre o pente de memoria que retirou e sua placa de vídeo , ópto pela memória retirada , ela pode ser a causa .Abraços!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo amanha estarei testando minha placa de video vou por ela dnv pra ver si da algum erro e postarei dnv caso acontece algo! obrigado pela atençao valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom galera eu estava feliz ate 1 min atrás coloquei a placa de video novamenti passei o dia td no pc e nada a menos de 1 min o pc deu uma travada e apareceu a tela azul dnv so que dessa vez era bem maior mais nao deu pra registrar porque foi muito rápido alguém sabe como fazer para poder ver o erro ?? pra eu poder postar aqui o erro ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Após o POST, pressione F8 para aceder à configuração de inicialização. Nas configurações, desabilite Desativar reinicialização automática quando há falha no sistema, após, reinicie.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois de vários testes o meu problema foi resolvido trocando o processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!