Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Saeko

Youtube, msn e jogos flash ta sem som

Recommended Posts

dps q desinstalei uns programa e apaguei umas pastas

o audio da net sumiu

recentemente tb finalizei o svchost q tava pegano 99% do cpu

Ja fiz altas treta cabulosa aqui e nada

alguem da moral ae

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça uma restauração do sistema.....

-

Iniciar>todos os programas>Acessorios>ferramentas do sistema>RESTAURAÇÃO DO SISTEMA

-

depois é so seguir os passos como mostra na tela.

(é importante que nenhum programa estja aberto)

-

Espero ter ajudado. Abraços.

Editado por Linio Alan
Regra Geral 2.4

Compartilhar este post


Link para o post
Compartilhar em outros sites

NUNCA feche o processo svchost.exe, ele é muito importante para o funcionamento do pc. A função dele (basicamente) é agrupar vários processos em um só e se você quiser resolver o fato de estar ocupando a cpu dá uma olhada nesse tópico: http://forum.clubedohardware.com.br/svchost-exe-100/429091

Quanto ao problema do som você pode tentar fazer o que o RedFoghat sugeriu e se não der certo, tente reinstalar o flash ou o seu navegador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×