Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cannes

TV Semp Maxcolor Modelo:20G74 Não Liga

Recommended Posts

Caros colegas, este equipamento entrou na oficina sem ligar, na primeira inspeção visual interna, notei o R326(10Kx1/5W)

superaquecido e aberto. O substituí eo televisor ligou, porém a imagem, se apresenta de cabeça para baixo com linhas brancas da metade para cima, qual a próxima etapa?:(

Editado por Cannes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece que alguém ligou a bobina defletora 'parte vertical' ao contrário. Inverta os fios.

E troque os eletrolas do setor vertical para tirar as linhas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro silvio.a.s., Hoje após retornar a bancada a liguei eo vertical estava fechado, primeiro terei que abri-lo e logo após trocar os eletrolíticos respectivos ao problema das linhas brancas, já substitui o IC 303(TA 8403), só que não abriu o vertical. o que faço agora?:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque os capacitores eletrolíticos ao redor deste circuito integrado, o problema vai estar é neles.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro BCpetronzio, fiz uma verificação visual e achei o R317(7k5 1/2w) aberto, está situado ao lado do fly, fui compra-lo e informaram-me que ele é de prescisão e que não é comercial. Todavia gostaria de saber se posso usar outro resistor de 8k2 1/2w no lugar do anterior?:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Silvio.a.s, consegui resolver o problema da resistência, só que continuo com o vertical fechado, não tenho as tensões nos pinos +B(pino 3 e 6) do IC 303 e não consigo identificar de onde vem esta alimentação.:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Siga as trilhas destes pinos, geralmente quem fornece esta alimentação é o flyback, procure que você encontrará mais um resistor aberto ai...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu a dica BCpetronzio, qualquer resultado volto a postar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tem o esquema compatível com este modelo?

Se tiver seria até bom compartilhar, esta marcado na placa UIII ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×