Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
liriodovale

Windows 7 - Tela azul

Recommended Posts

Olá,

Há uns 10 dias essa tela azul apareceu uma vez, mas desde ontem tem aparecido direto.

Meu Windows é o 7 Home Premium original, o pc é o Dell XPS 15, tem só 3 meses.

Ontem eu fiz aquele prompt de comando SFC / SCANNOW.

Hoje eu fiz restauração do sistema para antes do dia que eu vi pela primeira vez. Na primeira vez não deu para fazer restauração de sistema, mas depois deu certo.

Tirei o anti-virus que eu tinha, passei um programa chamado PC Health Advisor, passei o Quick Care, e mesmo assim o problema continua.

Se eu não abro nenhum programa a tela azul não aparece, o tilt acontece de repente, sem um programa em específico, já aconteceu tanto quando eu estava só com a internet funcionando, ou com o word aberto. Não sei o que fazer.

Não sei mais o que fazer...

Obrigada pela ajuda.

post-909427-13884960342976_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vendo a questão , cita 3 meses . portanto garantia , este problema pode ser de s.o como pode ser de hardware , pelo sim e pelo não melhor levar á assistência técnica para resolver

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá a todos,

    Eu percebi que o problema acontece quando eu começo a mexer no Word, depois de uns 5 minutos.

    Eu fui nos fix, ele fez algumas coisas, mas não resolveu o problema.

    Ontem tinha um update gigante do word de 320 gigas, a conexão ontem estava lenta, mas hoje atualizei e não adiantou muito.

    Depois eu fui no site da Dell para atualizar os drivers, atualizei o que tinha e também não adiantou.

    Eu peguei agora o CD do Office e pedi para reparar o programa. Depois eu venho comunicar se algo melhorou.

    Percebi que nesse último erro os números entre parênteses mudaram, o resto da tela está como antes:

    0x0000003B (0x00000000C0000005,0xFFFFF8000327D528,0xFFFFF8800CF8374AQ, 0x0000000000000000)

    Comentário irônico: primeira vez que tenho um computador que tem tudo original, windows, office etc, e é a primeira vez que tenho problemas rs.

    Obrigada a todos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Lendo o comentário do Grisalho, entrei no live chat da Dell, e três técnicos e 8 horas depois, a sugestão final foi a mesma dada por GuilhermeAPeres, reinstalar o Windows.

    Eu li em algum lugar que havia a opção de restaurar o sistema como ele estava quando saiu de fábrica. Para mim foi o mais prático, fiz o backup e só precisei reinstalar alguns programas.

    Antes disso os técnicos tentaram:

    Técnico 1: Reinstalou o drive NVIDIA

    Técnico 2: Pediu para reinstalar Office

    Técnico 3: Reinstalou NVIDIA

    Usou um programa virtual pra ver a máquina

    Deu um flash no BIOS

    Reinstalou um programa da Intel, Intel Graphics Family

    Todos perguntaram sobre programa de anti-vírus.

    Para mim o que funcionou foi voltar à configuração de fábrica, mas se alguém passar por esse tipo de problema, pode tentar fazer esses outros passos, pode ser que funcione. Entendo muuito pouco de informática, mas tentei anotar os principais passos para deixar aqui.

    Obrigada a todos pela ajuda :).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    para esclarecer o s.o é sistema operacional no caso windows, então para restaurar voce precisa entrar em iniciar procure acessorios ferramentas do sistema aí encontre restauração de sistema terá uma data para escolher e voltar antes do caso reclamado , feito isso terá o sistema normalizado provavelmente

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×