Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
seisatsu

Dúvida placa mãe ASUS M2N68 AM SE!!!!

Recommended Posts

O PC tinha um pente de 1 GB de memória da Kingston não apresentava problema algum, retirei o pente de 1 Gb para instalar 2 pente de 2 GB!!!!

Instalei 2 pentes de memória de 2GB DDR2/667 Kingston no PC !!!

Ao iniciar o Windows o PC reinicia!!!!!

Já formatei ,testei placa de vídeo, testei HD, testei processador, está tudo OK!!!

Se eu tiro uns dos pentes o PC funciona na boa, testei as duas memórias nos dois slots e elas funcionaram numa boa, as memórias não apresentaram problema algum nem os slots!!!!!

Só quando ligo as duas memórias que o problema aparece!!!!

O que poder ser ?

Editado por seisatsu

Compartilhar este post


Link para o post
Compartilhar em outros sites

É porque sua placa mãe só suporta 2 gb.

vê se ela pega uma de 2 gb com a antiga de 1 gb

boa sorte!!

Editado por jairomartinss

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • É porque sua placa mãe só suporta 2 gb.

    vê se ela pega uma de 2 gb com a antiga de 1 gb

    boa sorte!!

    No manual diz que suporta até 4 GB!!!!

    Se eu colocar o pente de 1 GB acontece a mesma coisa, o pc fica reiniciando!!!

    Valeu !!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×