Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mcaa

[Resolvido] conexão local não tem uma configuração de IP válida

Recommended Posts

Não sei porque amigos, mas não estou conseguindo acessar minha net, quando mando o diagnostico procurar o problema ele me retorna com a mensagem do titulo deste topico. é um notebook positivo, está com windows 7 ultimate, 3 gb de ram, já formatei mas o problema persiste. Estou me conectando via conexão cabo ethernet. Minha internet é NET Virtual 1mb, ela tem restrição por mac, eu já mascarei o mac do note, mas continua na mesma, o cliente quando me deu pra formatar me informou este problema.

Editado por mcaa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá mcaa

Você já tentou colocar TCP/IP fixo e em DNS primário 8.8.8.8

Secundário 8.8.4.4

Já olhasse se tem atualização de driver de rede ?

Editado por Pêdro Bonzinho

Compartilhar este post


Link para o post
Compartilhar em outros sites

que eu saiba a Net não tem filtro por MAC adress, só a TVA trabalha assim.

no modo DHCP, qual o ip que o note recebe?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá mcaa

    Você já tentou colocar TCP/IP fixo e em DNS primário 8.8.8.8

    Secundário 8.8.4.4

    Já olhasse se tem atualização de driver de rede ?

    Eu tentei colocando ip estatico mas continua na mesma. Tambem atualizei o driver de rede atraves desse link: http://www.positivoinformatica.com.br/www/suporte/drivers mas continua na mesma.

    que eu saiba a Net não tem filtro por MAC adress, só a TVA trabalha assim.

    no modo DHCP, qual o ip que o note recebe?

    Sim, Net Virtua filtra por MAC, o note não está recebendo ip nenhum, dei ipconfig e diz que a midia esta desconectada, mas creio que o problema não é o modem pois se conecto meu notebook nele ele funciona normal, só esse notebook de que estamos tratando que dá esse problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A NET não trabalha com filtro de MAC. Eu pelo menos nunca vi em lugar algum. O que acontece é que quando troca o equipamento conectado ao modem sem o reinicializar este não funciona.

    Ao trocar o equipamento experimente reinicializar o modem.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • A NET não trabalha com filtro de MAC. Eu pelo menos nunca vi em lugar algum. O que acontece é que quando troca o equipamento conectado ao modem sem o reinicializar este não funciona.

    Ao trocar o equipamento experimente reinicializar o modem.

    O meu modem da Net Virtua possui filtro por MAC. Eu já reiniciei e ta na mesma.

    E quando conecto meu notebook não é preciso reiniciar o modem, ele pega normal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não podemos afirmar que o problema é devido ao filtro de MAC.

    O problema pode ser a propria placa de rede. Tente criar uma rede entre dois computadores e veja se consegue.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não podemos afirmar que o problema é devido ao filtro de MAC.

    O problema pode ser a propria placa de rede. Tente criar uma rede entre dois computadores e veja se consegue.

    creio tb que seja a placa de rede, vou ficando por aqui e comprar um usb ethernet

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×