Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DanziN_89

Internet conecta mas não acessa

Recommended Posts

Eu sou leigo a respeito de rede e internet, não sei nada, queria uma ajuda, não sei se estou postando no lugar correto.

Eu tenho dois computadores, um está na sala outro no quarto, o do quarto está conectado através de um cabo de rede em um modem Sagemcom 1704 router fast. a internet funciona normalmente a GVT a operadora dessa internet veio aqui e simplesmente conectou um cabo e a internet funcionou.

Resolvi comprar um "nano USB wireless 150Mbps da GTS Network" pro outro computador, instalei o hardware com o cd de instalação, ele reconhece a rede mas não conecta, pedi ajuda a GVT por telefone e com a ajuda deles configurei manualmente o IP de lá que ficou no computador wireless.

IP 192.168.1.9

Mascara de sub rede 255.255.255.0

gateway padrão 192.168.1.1

servidor dns 200.175.5.139

200.175.182.139

Do computador que conecta próximo do modem por um cabo de rede fica assim

IP 192.168.1.2

Subrede 255.255.255.0

gateway padrão 192.168.1.1

Ele obtém o endereço IP automaticamente e os servidores DNS automaticamente no outro computador wireless quando deixava essa opção marcada antes da ajuda do suporte dava conectividade nula ou limitada.

Eu não sei mais o que fazer! Obrigado por qualquer ajuda ou sugestão!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×