Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest edison luiz rocha

Placa De Video Ati

Recommended Posts

Guest edison luiz rocha

e ai galera sera que alguem pode me ajudar, tenho um K6-2 500 com placa SIS 530 e a placa e on-board, quando a maquina esta no windows, e sai para o dos, ela vai normalmente, mas quando volta a tela fica totalmente desconfigurada, ai substitui a placa de video a maquina funciona so no windows mas quando sai para o dos ela trava, e ai voltei o que era antes, e trouxe a placa de video ate o laboratorio, e tentei colocar esta placa de video em outros k6-2 so que nem estarta o monitor, mas o hd estarta e ate entra no windows, mas a maquina da um apito longo e de tres a quatro apitos curto, já troquei duas placas no meu forncedor e continua dando problema sera que e algum conflito com a placa-mãe. por favor me ajudem, muito obrigado.

A Placa em questa e uma ATI de 8Mb Pci

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×