Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Novaes

[Resolvido] Tnt2 Tiltiou .. Lol

Recommended Posts

Guest Novaes

Um amigo emprestou sua placa AGP 3d tnt2 32MB riva para que eu pudesse testá-la. Coloquei-a em meu pc e fiz todos os processos para configurá-la. funcionou beleza, porém após dois dias trabalhando com a mesma, ao ligar o PC e tentar entrar no modo grafico do windows o monidtor desarmava. mudei automaticamente para a minha placa onboard, e o erro que estava acontecendo era em um arquivo grafico da nvidia, retirei a placa do slot e constatei outro problema, que havia um desgaste em um dos terminais de contato, efetuei um limpeza com cuidado, porém ao encaixar novamente a plca no slot agp , este mesmo contato se despendeu. A placa reconhce e liga o pc, porém a tela agora fica preenchida com lixo (carateres especiais) .. e parece ser um erro fisico da placa. tem como consertar isso? estou tentando refazer o contato com solda.

Isso resolve o meu problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

já aconteceu algo parecido comigo,

eu levei numa loja e o cara condenou meu agp...

conclusão

foi a primeira vez q fiz um upgrade na minha vida e foi forçado

hehehehe

troquei logo a placa mãe e o processador...

porque você não vê se é viavel pra você melhorar também um pouco o micro, sei lá

foi apenas uma ideia...

porque a placa-mãe eu teria q comprar outra igual

e era mais viavel comprar uma mais nova

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Novaes

agradeço a sua colaboração, porém o problema não é no slot agp, pois tenho mais duas placas com slot agp e que estão funcionando perfeitamente.

Mesmo assim agradeço a sua ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Novaes

sim, apenas um pequeno filamento de contato rompeu, estou tentando recuperá-lo.

POrém o lixo que é apresentado na tela pode ou não ser problema deste filamento. Se eu recuperar o filamento do contato o video volta ao normal?

Para quem quiser saber o que aparece na minha tela é só imaginar toda tela do monitor preencida com $$$$$$$$$$$$$$$$$$$$$ ... legal né?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×