Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
NEWSITEP

Instabilidade

Recommended Posts

:help: E ai galera... estou tendo um problema de instabilidade no meu PC já a algum tempo... quando vou liga-lo ele simplesmente não liga... os leds do HD fica ligado mas não inicializa nem bios da placa (ou seja o monitor nem recebe sinal) ai tenho que reseta-lo forçado (segura a chave lig/desl por 15 segundos) e tentar ligalo novamente, as vezes tenho que fazer isto ate 8 vezes pra ele ligar, apos este processo ele funciona normalmente direto... Bem o software "ASUS PC PROBE" e na guia tensão MONITOR" esta acusando (até com um sinal sonoro) que a saida de +3.3 Vts esta em 3.664... iste pode ser o causa do meu problema, se pode, como posso regular tal tensão, ou só mesmo a troca da fonte... agora se não tem nada a ver com meu problema, o que esta elevação de tensão pode causar na minha maquina... no mais, valeu :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Arrume outra fonte pra testar.

Se continuar na mesma, sugiro que você elimine possíveis mal-contatos, recolocando todas as placas, o processador e todos os conectores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só pra dar satisfação à galera... (fiquei off-line por três meses)... realmente vocês tinham razão, troquei a fonte e está tudo normal...

Valeu :-BEER

Editado por ter sido escrito em letras maiúsculas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×