Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest leske

[Resolvido] Windows Reiniciando

Recommended Posts

Guest leske

Eu tenho um barton 2500+.Com over de 11X190.

Fiz o teste no prime95 durante 3 horas e não ocorreu nenhum erro.

Mas de vez em quando meu windows reinicia.

Não consigo botar o barton em 3200+ pelo mesmo motivo o windows reinicia.

Memoria pc3200 placa-mãe a7n8x-x fonte maxxtro 45oW.

Suspeito da fonte o que vocês acham?

Compartilhar este post


Link para o post
Compartilhar em outros sites

q memorias você ta usando?

pode ser memos tambem, o sintoma é parecido;

o micro desliga ou reinicia?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest leske

Memoria é kingston pc3200.

O pc reinicia

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual a sua placa-mãe, não é segredo q o fsb 400mhz não é uma tecnologia confiável nos chips atuais, tem cassos q funciona bem, tem casos em q não tem jeito, já tentou aumentar as latências? As temperaturas estão normais? Verificou a tensão?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest leske

Cara eu acho que é a fonte.

Pois peguei dois processadores aqyha e outro aqyfa os dois não conseguiram rodar em 11 X 200

Essas maxxtro de 450w devem ser muito fracas

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual a versaum do bios da sua placa mãe? Olha o chip nforce2 foi o único q garantiu fsb dfe 400mhz por um tempo, logo as primeiras reviews da placa não foram 100%, dá uma checada nisso e pesquise a vontade.... eu também não consegui essa fsb mesmo com fsb em 9x aqui no meu... consegui 186 depois nadica...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest leske

A fonte não é.

Troquei por uma ttgi 350w.

E continua acontecendo a mesma coisa :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Jungle

aí bicho

quando faço over

e o fsb fica muito alto

minhas memória dao pau

tenta baixar um pouco teu fsb e ve no q da

e aumenta o mult

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×