Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
maxjpm

Configuração De Bios Para N2u400-a

Recommended Posts

Primeiramente gostaria de postar minha configuração, compre uma placa-mãe ECS N2U400-A

com chipset da nvidia nforce 2 ULTRA 400, processador atlhon xp 2000+,

memória Elixir 512 mb ddr 400, qual é melhor configuração de bios para obter um bom desempenho,

e esse chipset da nvidia é bom??

Minha DDR funciona a 400 mhz?

Estou pensando em comprar uma video também, qual é a melhor nvidia ou ati? geforce fx 5200

128 bits 128 mb agp 8x, ou a geforce fx 5600 ou geforce fx 5700??

Tenho 400 pilas pra isso.

Abaixo segue as opções da bios em advanced chipset features:

System performace: Optimal, Agressive, Turbo, Expert

FSB Frequency: opções de 100 Mhz a 233 Mhz

CPU Interface: Opitimal, Agressive

Memory Frequecy: By SPD, opções de 50% a 200%, auto

Memory Timing: Optimal, Agressive, Turbo, Expert

T(RAS): opções de 1 a 15

T(RCD): opções de 1 a 7

T(RP): opções de 1 a 7

CAS Latency: 2.0, 2.5, 3.0

FSB Spread Spectrum: Disabled, 0.50%, 1.00%

AGP Spread Spectrum: Disabled, 0.50%

valeu, espero contar com o apoio de todos do forum, Obrigado, MAX

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou falar o que eu faço pra obter melhor estabilidade, coloco em:

SYSTEM PERFORMANCE: EXPERT

FSB: eu uso 200MHZ dai isso que quem vai decidir o seu...

CPU interface: AGRESSIVE, se eu colocar optimal quando coloco fsb 200 não liga o pc... não sei o porque por isso uso em agressive

MEMORY FREQUENCY: coloco em 100% pra sempre acompanhar o clock do processador e ficar HIGH SYNC... ahuahauha

AS opções de memoria deixo tudo em optimal, senao fica dando PAU porque aqui tá em dual.. se mexer empeteca tudo... mas não consegui mexer em nada não... quando mudava o pc ficava muito instavel, travando resetando, etc.. por isso deixei em default...

FSB SPREAD: DISABLE... cai o clock do processador um poquim se deixar enable..

AGP SPREAD: DISABLE também....

AGP APERTURE: 64MB

quanto a VGA, não pegue nem a 5200 e nem a 5600 sao lentas.. a 5700 é boa mas com 400reais não rola de achar nenhuma desse preço, ve se você junta mais uns 100pilas e pega uma radeon 9600PRO melhor que as duas primeira e igual a terceira so que ela custa bem mais que 9600PRO..

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu, e quanto a esse chipset ele realmente é melhor do que os da VIA e da SIS?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por maxjpm@15 abr 2004, 09:44

valeu, e quanto a esse chipset ele realmente é melhor do que os da VIA e da SIS?

é sim, so não sei quanto ao kt800 que é pra concorrer com ele que tem dual channel da VIA, so que foi lançado por agora e ainda nai nenhuma placa com ele pra vender, por enquanto pra athlon XP o NFORCE2 é quem manda em desempenho..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu realmente estou usando toda a capacidade da minha memória, ou isso só ocorrerá com um outro processador??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por maxjpm@15 abr 2004, 10:36

Eu realmente estou usando toda a capacidade da minha memória, ou isso só ocorrerá com um outro processador??

bom seu processador so tá utilizando os 266MHZ que é o bus dele.. então ainda tem 133MHZ desperdiçados, por isso dei um jeito de abaixar o mulplicador do meu colocar ele a FSB 400 pra aproveitar ao meximo a memoria DDR400 em dual...

pS: e ai configurou a bios igual eu falei? deu certin ai?? :D

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por maxjpm@15 abr 2004, 10:36

Eu realmente estou usando toda a capacidade da minha memória, ou isso só ocorrerá com um outro processador??

Você pode aproveitar que as memórias estão em DDR266 e colocar timings mais agressivos para elas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

funcionaou sim, mais tipo como eu posso otimizar então o timing da memoria pela bios, qual consiguração tenho q usar?? valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por arbalest+15 abr 2004, 11:36-->
maxjpm@15 abr 2004, 10:36

Eu realmente estou usando toda a capacidade da minha memória, ou isso só ocorrerá com um outro processador??

bom seu processador so tá utilizando os 266MHZ que é o bus dele.. então ainda tem 133MHZ desperdiçados, por isso dei um jeito de abaixar o mulplicador do meu colocar ele a FSB 400 pra aproveitar ao meximo a memoria DDR400 em dual...

pS: e ai configurou a bios igual eu falei? deu certin ai?? :D

[]'s

arbalest.. como eu modifico o multiplicador da nossa placa-mãe ? po.. até pra deixar o processador funcionando com fsb400 junto com a memoria eu quero.. rodar assicrono arrebenta.. como faco isso hein cara ? ajuda eu também :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por darkthrone+17 abr 2004, 07:07-->
Postado Originalmente por arbalest@15 abr 2004, 11:36

maxjpm@15 abr 2004, 10:36

Eu realmente estou usando toda a capacidade da minha memória, ou isso só ocorrerá com um outro processador??

bom seu processador so tá utilizando os 266MHZ que é o bus dele.. então ainda tem 133MHZ desperdiçados, por isso dei um jeito de abaixar o mulplicador do meu colocar ele a FSB 400 pra aproveitar ao meximo a memoria DDR400 em dual...

pS: e ai configurou a bios igual eu falei? deu certin ai?? :D

[]'s

arbalest.. como eu modifico o multiplicador da nossa placa-mãe ? po.. até pra deixar o processador funcionando com fsb400 junto com a memoria eu quero.. rodar assicrono arrebenta.. como faco isso hein cara ? ajuda eu também :help:

vou te passar o link aqui, tem que ser por pinmod... então você tem que selecionar no link que vou te passar soquete View escolher o seu processador T-BRED ou BARTON, depois você escolhe a tensão que você quer e o mulplicador, ela vai te mostrar quais pinos tem que ficar ligado com qual..

como você escolheu soquete view ela vai mostrar os pinos no soquete e não no processador.... agora pegue um flat cable... destrua ele e pegue uns fiozionhos desse temanho +/- ____ dobre e coloque no soquete na configuração que o site te ensinou.... sao 5 configs pra fazer um multiplicador, recomendo fazer um de cada vez pra você não se confundir com os pinos qual é qual lá na figura do site... e confere bem antes de colocar o processador e ligar a maquina...

qualquer duvida pergunta antes de fazer.....

tá ai o link: PINMOD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×