Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
SYSOP

Messenger Com Problemas...

Recommended Posts

Pessoal, eu já havia postado anteriormente, mas talvez alguns amigos ainda não tinham visto, por isso resolvi postar novamente. Os meus contatos do Messenger estão verdes como se todos estivessem on-line. Já tentei tudo que podia dentro dos meus conhecimentos. Já desinstalei, removi a cheve do registro referente ao Messenger, já verifiquei com o SpyBot, já passei o Anti-Vírus (Norton Corporation), e nada até o momento. Vejam só como encontra-se o meu Messsenger abaixo:

<div class='bbimg'>%7Boption%7Dhttp://www.babooforum.com.br/idealbb/files/MSNLuis.JPG' border='0' alt='Imagem postada pelo usuário' /></div>

Galera, eu sei que se eu formatar, este problema vai desaparecer, mas vamos ver se nós podemos encontrar uma saída, sem que eu tenha que formatar. Conto com a ajuda de vocês.

Valeu. :D

<div class='bbimg'>%7Boption%7Dhttp://galeon.com/sysop1/xpmaniaclube.JPG' border='0' alt='Imagem postada pelo usuário' /></div>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×