Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marciliomoreira

Pc100&pc133

Recommended Posts

Tenho um computador equipado com processador AMD Athlon de 1.2 GHz, placa de sistema Asus modelo A7V133, dram pc100 de 256 MB rodando Win2000 Server. Gostaria de adcionar mais 256 MB de RAM, porém sé encontro no mercado módulos com freqüência 133. a questão é a seguinte: posso usar memórias RAM com freqüências diferentes numa mesma maquina? Não terei nenhum tipo de problema?

Editado por ter sido escrito em letras maisúculas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha.. acho q não tera.. se a placa suporta pc 100.. não tem por q dar problemas..

esse tipo de problema so acontecia nas placa pra k6-2 mmx..

como a tua é mais nova não dá nada..

se quiser..

dá uma olhada na minha assinatura..

falou :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode sim a memo de 133 vai rodar como se fosse uma de 100 sem problemas :zoio:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que se você colocar só 133MHz ai sim roda na boa a 100MHz, mas se você misturar módulos 100MHz com 133MHz, tenho quase certeza que você vai ter problemas de compatibilidade de módulos, principalmente se não forem de marcas iquais...

você pode ajustar seus módulos 133MHz na BIOS, alterando p/ 100MHz

mas pode ser que não de nenhum tipo de erro, vai da sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nesse micro que estou escrevendo essa mensagem, uso 3 pentes de 64Mb. Dois são PC100 e um é PC133. Tudo funciona normalmente, só que na velocidade da memória mais lenta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

acho que talvez seja sorte, ou elas sendo de mesma marca talves, geralmente as DDR dão mais problemas...

mas para garantir bom desempenho do micro acho melhor dois ou mais módulos identicos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok pessoal muito obrigado a todos pelas respostas. Acabei de instalar as memórias, agora é aguardar...abraços. Darei retorno.

Edit: Não tive nenhum tipo de problema. Obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×