Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
marcoprimeiro

Bips......

Recommended Posts

me esqueci de mencionar

a MB em questão tem video on board, porém, se eu espeto uma placa de video PCI/ISA, ela não dá os bips - mas também continua não funcionando

se alguem puder dar um help agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu chutaria em problemas de memória.

Mas... difícil saber.

Tente fazer um RESET via JUMPER, veja se ela entra.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concordo com o Mago®, chutaria primeiro em problemas de memória mas se você tiver o manual da MB procure na parte de erros que deve ter algo do tipo. Espero ter ajudado. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso parece ser memória mesmo! a minha ultima placa apitava que era uma beleza, parecia um guarda de transito e o problema era no slot de memória hehehe

Acabei trocando de placa, pra isso serve a garantia hehehe

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×