Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
marcos250br

Pc travado.

Recommended Posts

Tenho que tentar resolver este problema é por aqui mesmo. Já tentei algumas formas de ter o pc novamente mais rápido mas sem sucesso. Resolvi postar aqui meu problema e solicitar ajuda.

Tem um tal de cmd.exe remo aqui no GE que não consigo removê-lo por nada neste mundo. E agora apareceu um outro arquivo no GE, GbpSv.exe e o tal do svchost.exe tem vários. Instalei o avast free e ele também aparece muito no GE, coisa que não acontecia antes do meu HD ir para o pau. Coloquei este HD de um pc velho e já estava todo cheio e com todos estes problemas. Solicito ajuda, por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe minha ignorância mas o que seriam esses GE's que cita?

Qual a configuração do seu micro?

O cmd é o prompt do dos, o gbpsv é plugin de internet banking e o svchost normal ele ter vários processos, uma pesquisa simples no google por esses arquivos vai comprovar a mesma coisa, para serem malwares o nome e a pasta tem que ser diferentes, algo que o grande oráculo vai te mostrar.

Já verificou o que inicia junto com o windows?

Já experimentou uma desfragmentação completa na máquina, e limpeza de cache, desinstalar o que não precisa, essa manutenção mais básica?

att

Compartilhar este post


Link para o post
Compartilhar em outros sites
Desculpe minha ignorância mas o que seriam esses GE's que cita?

Qual a configuração do seu micro?

O cmd é o prompt do dos, o gbpsv é plugin de internet banking e o svchost normal ele ter vários processos, uma pesquisa simples no google por esses arquivos vai comprovar a mesma coisa, para serem malwares o nome e a pasta tem que ser diferentes, algo que o grande oráculo vai te mostrar.

Já verificou o que inicia junto com o windows?

Já experimentou uma desfragmentação completa na máquina, e limpeza de cache, desinstalar o que não precisa, essa manutenção mais básica?

att

Não é GE é GT (Gerenciador de Tarefas), me desculpe a falha.

Ontem um tal de remo no nome de usuário e cmd.exe em aplicativos, toda vez que ele aparecia no GT o meu pc travava e ficava sómente a 100% de uso da CPU. Fui lá no executar dei o comando regedit e através do ctrl+f mandei procurar tudo que era cmd.exe e deletei. Hoje quando liguei o computador a porcentagem de CPU esta oscilando entre 10 e 16% e o cmd.exe remo não aparece mais aqui. Eu queria tirar um prtscn para você ver o que tem no meu gerenciador de tarefas e me dizer se tem alguma coisa incompatível, mas não sei como postar ele aqui.

Sómente avastUI e ctfmon estão marcados para inicializar, os demais estão desmarcados.

Eu uso diáriamente o Auslogics Disk Defrag na ação desfragmentar e otimizar.

Quanto à limpeza, sempre executo ela através do internet explorer e com o Ccleanner.

Obrigado por estar acompanhando meu tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não é GE é GT (Gerenciador de Tarefas), me desculpe a falha.

Ontem um tal de remo no nome de usuário e cmd.exe em aplicativos, toda vez que ele aparecia no GT o meu pc travava e ficava sómente a 100% de uso da CPU. Fui lá no executar dei o comando regedit e através do ctrl+f mandei procurar tudo que era cmd.exe e deletei. Hoje quando liguei o computador a porcentagem de CPU esta oscilando entre 10 e 16% e o cmd.exe remo não aparece mais aqui. Eu queria tirar um prtscn para você ver o que tem no meu gerenciador de tarefas e me dizer se tem alguma coisa incompatível, mas não sei como postar ele aqui.

Sómente avastUI e ctfmon estão marcados para inicializar, os demais estão desmarcados.

Eu uso diáriamente o Auslogics Disk Defrag na ação desfragmentar e otimizar.

Quanto à limpeza, sempre executo ela através do internet explorer e com o Ccleanner.

Obrigado por estar acompanhando meu tópico.

Uma observação: o cmd.exe remo e ping.exe remo continuam a entrar no gerenciador de tarefas fazendo com que o desenvolvimento da navegação trave quase que por completo, estando o desempenho da cpu a 100%.

Em contas de usuário este remo consta lá como administrador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poste seu problema na seção de remoção de malware:

http://forum.clubedohardware.com.br/remocao-malware/f105

Antes de dar um copypaste leia com muita atenção esse post em destaque na área:

http://forum.clubedohardware.com.br/leia-antes-postar/597599

att

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×