Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ersm1

Montei uma rede domestica mas o pc matriz ñ conecta a net

Recommended Posts

Olá a todos, primeiro quero agradecer pelo site que é muito bom, tenho visto muitas dicas e perguntas que são importantes ao dia a dia.

Seguinte, montei uma rede domestica com 2 pc's e um not, o not conecta pelo wireless, quando montei a rede tudo estava funcionando legal, mas um dia o pc matriz passou a não se conectar mais e os demais todos entram normalmente, o que esta errado ou onde devo configurar, lembrando que tudo estava funcionando ok.

Sou leigo, não tenho domínio desta área, peço que tenham paciencia comigo.

Agradeço a todos que puderem ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá a todos, primeiro quero agradecer pelo site que é muito bom, tenho visto muitas dicas e perguntas que são importantes ao dia a dia.

Seguinte, montei uma rede domestica com 2 pc's e um not, o not conecta pelo wireless, quando montei a rede tudo estava funcionando legal, mas um dia o pc matriz passou a não se conectar mais e os demais todos entram normalmente, o que esta errado ou onde devo configurar, lembrando que tudo estava funcionando ok.

Sou leigo, não tenho domínio desta área, peço que tenham paciencia comigo.

Agradeço a todos que puderem ajudar.

Se estava funcionando normalmente o pc, verifique a conexão e o cabo. Tente colocar outro cabo. Também veja se sua placa de rede está legal.

Haolsi

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Haolsi amigo, antes estava tudo funcionando normal, mas uns 10 dias atrás +/- o pc matriz deixou de conectar mesmo trocando os cabos na conexão, mudamos os cabos e mesmo assim não funciona, resolvi pedir ajuda aqui porque ligar pra telefonica é um saco, demoram d+ pra resolver ou mudam toda configuração ja tive problemas com eles.

    abraços

    Se estava funcionando normalmente o pc, verifique a conexão e o cabo. Tente colocar outro cabo. Também veja se sua placa de rede está legal.

    Haolsi

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×