Ir ao conteúdo
  • Cadastre-se
Fabiocc

Problemas com o Windows XP

Recommended Posts

Boa tarde a todos,

Recentemente comprei um HD SATA II de 1 Tera, da Samsung.

Conectei ele no PC, instalei o Windows XP, até ai tudo bem.

Instalei a placa de rede, video, etc o basico.

Apos algum tempo comecou a dar erro, ao iniciar o navegador e qualquer outro aplicativo que fosse aberto, até mesmo alguns programas após o download, quando clico para instalar aparece a mensagem de erro.

As mensagens de erro são as seguintes:

Aplicativo não inicializado corretamente (0x80000003). Clique em "OK" para finalizar a execução.

Aplicativo não inicializado corretamente (0xc0000135). Clique em "OK" para finalizar a execução.

Daí eu reinicio o PC, ele fica reiniciando toda hora e não inicia novamente o Windows.

Já formatei 3 vezes e o problema continua.

Será que o problema é algum defeito no HD ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe por não ter passado as informações completas.

Sistema

Microsoft Windows XP Professional

Versão 2002

Service Pack 1

Computador

Intel ® Core 2 DUO

CPU E6850 @3.00 GHz

3.00 GHz

2,00 GB de RAM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×