Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vitor.cris

Dificudade para ligar o PC

Recommended Posts

:DBoa noite , estou com um problema para ligar o meu computador. com minha pouca experiencia acho que e a placa mãe,mas vou relatar o problema e o que ja fiz:

o problema: o apos ligar o computar aparece uma tela preta e tenho que desliga-lo ou as vezes aperece uma mesagem de despejo de memora fisica(nesta pede para reiniciar ,mas não adianta)

o que ja fiz:testei outra memoria(nada),placa de vídeo( nada), drive de cd e dvd(pensei que estava em curto,mas nada), abrir o pc por que pensei que era super aquecimento ( nada),mas quando dei um recete na bateria da placa mãe funcinou uns dois dia,porém voutou apresentar o mesmo problema.Sera que pode sero eslote que esteja quebrando( um ja esta):confused:

OBS:depois da dificuda ligar o pc(30minutos a 1hora)ele fica normal sem problema algum

Agradeço desde ja :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também não entendo muito, mas tente com outra fonte também, e também trocar a bateria da placa mãe por uma nova, quem sabe...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde jà troque a bateria e a fonte vou ver se consigo uma emprestada ,mas sera que uma atualização na bios do computador pode resolver ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 MB de ram (kingston)

AMD Sempron 2500+ +1.40ghz

NVIDIA GeForce 6200

hd:ST380011A 80 GB

DVD-Rom Drive PG5303Y RKJ284H SCSI CdRom Device

placa-mãe PCCHIPS modelo M861G

fonte mega modelo l400atx

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 MB de ram (kingston)

AMD Sempron 2500+ +1.40ghz

NVIDIA GeForce 6200

hd:ST380011A 80 GB

DVD-Rom Drive PG5303Y RKJ284H SCSI CdRom Device

placa-mãe PCCHIPS modelo M861G

fonte mega modelo l400atx

talvez haja necessidade de trocar a pasta termica ou fazer uma limpeza no coler se ele estiver muito sujo. Se tiver es-tabi lizador experimente ligar o PC diretamente na tomada e ver se o problema some.

Como disse da bateria, experimente colocar uma nova, dar clear cmos e na seuqencia entrar na bios e usar "best load" ou função similar.

Caso consiga entrar no modo de segurança tente o comando chkdsk /f na caixa de comando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×