Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
lirarthur

Problema com a Rede

Recommended Posts

Pessoal, estou com um problema grave na minha rede, a internet não abre o site do Facebook, estava assim com o site do google, mas hoje o google está abrindo normal e o facebook não está mais abrindo. O pior é que o problema persiste nos dois computadores, quando entro em outra rede, o site abre normal. Não sei mais o que fazer, nem tão pouco qual é o problema. Espero ajuda =/

Pessoal, estou com um problema grave na minha rede, a internet não abre o site do Facebook, estava assim com o site do google, mas hoje o google está abrindo normal e o facebook não está mais abrindo. O pior é que o problema persiste nos dois computadores, quando entro em outra rede, o site abre normal. Não sei mais o que fazer, nem tão pouco qual é o problema. Espero ajuda =/

Lembrando que já passei anti-vírus, entre milhões de outras coisas, e nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Limpa o cache dos seus navegadores, ou os resete para a configuração padrão e testa.

att

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×