Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kikocello

Pc nÃo inicia....

Recommended Posts

Amigos, Boa noite,

È a primeira vez que posto aqui no fórum, e o meu problema é o seguinte:

Tenho uma MOBO MSI P4M890M3 com Socket 775, e resolvi colocar um processador DUALCORE, e após a troca o pc não inicia mais e fica com as luzes do painel frontal piscando e do leitor de DVD também, e o teclado não funciona, ja removi os pentes de memória para limpeza, não resolveu, depois removi a bateria da placa e também não resolveu, já verifiquei as opções da Bios (sequencia de boot) em uma unica vez que consegui acessar a bios e nada, enfim conto com a ajuda de vocês.

agradecido desde já...:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo...ja testo o processador em outra maquina?...pelo q pude ver o defeito so ocorreu logo apos a substituição...

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • sim, e ele esta funcionando normalmente, algumas vezes o PC chega a ligar e fica na tela inicial foi onde consegui verificar que ele detectou o processador normalmente, mas após isto ele exibe na tela inicial para pressionar F1 ou DELETE mas ai trava tudo ele desliga a tela e fica piscando a luz do DVD e do painel frontal..... no aguardo:D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    sim, e ele esta funcionando normalmente, algumas vezes o PC chega a ligar e fica na tela inicial foi onde consegui verificar que ele detectou o processador normalmente, mas após isto ele exibe na tela inicial para pressionar F1 ou DELETE mas ai trava tudo ele desliga a tela e fica piscando a luz do DVD e do painel frontal..... no aguardo:D

    Você já verificou se o processador é realmente compatível com a placa, o dissipador com o cooler esta bem encaixado, passou pasta térmica.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×