Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pedrinho701

Pc sem sinal

Recommended Posts

boa noite pessoal, estou desesperado meu pc liga os coolers , diz que o hd ta funcionado , porém nao gera imagem , nao bipa pelo speak nem liga o mouse e teclado ? o que pode ser ????

Proc. core-i7 950

placa-mãe - intel xtreme series dx58so

pl. de video- gtx 550ti

fonte seventen 550

1tb hd

4gb memoria

bom testei minha memoria em outro pc pegou normalmente

testei outra placa de video no meu também n pegou

so nao deu pra testar o processador e a placa-mãe porque o outro pc era

AMD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Pedrinho!

tente deixar ligado somente a placa mãe e o processador ligado, se ela ficar bipando pausadamente significa que esta em conflito com algum hardware, caso contrário, você tem grandes chances de ter queimado a placa mãe

espero ter ajudado, apesar de ser novo no forum!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Boa noite Pedrinho!

tente deixar ligado somente a placa mãe e o processador ligado, se ela ficar bipando pausadamente significa que esta em conflito com algum hardware, caso contrário, você tem grandes chances de ter queimado a placa mãe

espero ter ajudado, apesar de ser novo no forum!

obg marcio. tipo também nao da nenhum sinal de speak será que há possibilidade de ser o processador ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tive um problema parecido, o meu computador dava os mesmos sinais que o seu, verifique o encaixe do processador na placa mãe, veja se não tem nenum pino torto! (mesmo que seja muito pouco quase imperceptivel) isso era o que causava o problema no meu caso.

a placa mãe e o processador são novos?

o processador é intel?

Editado por AndréFG
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!

Nesse caso pode ser, como citou o André, pino torto. Na hora de colocar o processador na placa pode ser que tenha entortado. Também pode ser também a tensão do processador que não esteja de acordo com a tensão que a placa pode receber. Tipo...Se o processador for de 125W e a placa aceitar apenas processadores de 95w.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

pow as peças sao todas novas nunca foram usadas !!

ate agora nenhuma solução =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×