Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
buer

[Resolvido] Problema com roteador

Recommended Posts

Bom estou com um problema para rotear internet para o outro computador.

Eu uso o modem Motorolá SBV5121 (Provedor NET) , e o roteador LG ls3108pa (8 portas).

Estava tudo normal , os 2 computadores entrava normalmente , após a manutenção dá net , o 2º computador não conecta mais a internet.

O ip daqui sempre é 187.22...... , e no 2º computador aparece um ip 169.... sem gatway.

Gostaria de saber porque nao conecta.

OBS: Os ips não eram para ser 192.... ? , porque apareciam nos 2 computadores (187.22....)

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara desligue total o motorola da rede, faça uma configuração do roteador com os pcs. deixe os ips em automatico , so após a configuração e que voce liga o motorola no roteador , o que esta havendo conflito de ips

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só um detalhe, o LS3108PA é um switch e não roteador.

Com certeza a manutenção da NET foi para inibir a utilização de mais que um IP nas redes.

Neste caso você vai precisar de um roteador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim eu ja sabia que era um switch.

Eu resetei a bios de outro computador e foi , sempre que eu coloco um computador lá para fazer manutenção , tenho que resetar a bios e o computador conecta no switch.

Mas em breve to com um roteador Obrigado a todos !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×