Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest SPYDER_Sk18

[Resolvido] Conexão Muito Lenta!

Recommended Posts

Guest SPYDER_Sk18

:muro: Estou sofrendo muito com minha conexão, prescizo de uma mão aí..

Meu modem é um HSP56MicroModem(PCI), estou tendo problemas só com o windows q instalei (WIN98), minha conexão não sai de 33.600Bps (no caso o outro windows q eu tinha o Mellenium ele so fikava em 52.000Bps). já coloquei DNS ip manual varias coisas e nun sei mais o que eu faco... Acho q nun tem solucão se alguem souber algum macete ou tiver alguma dica, por favor me ajude...

valeu aí!!! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

-evite usar discador de provedor gratis.. use o do windows mesmo

-tente colocar a velocidade maxima do modem em 57600... ou senao em 33600

-verifique a instalação/fiação telefonica

- deixe q o servidor escolha seu ip (ip dinamico)

-ative compactacao de soft... na rede dial-up, icone da conexao, bt direito, propriedades, tipos de servidor...

-veja as conf. da porta COM q o modem usa...

acho q talvez ajude um pouco

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×