Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest steveoliveira

[Resolvido] Conflito Pci Card X Recursos Placa-mãe

Recommended Posts

Guest steveoliveira

Olá colegas do fórum,

Adquiri um Athlon XP 2000 com uma placa ASUS A7V266 e, para minha surpresa, ao instalar o Win98, o PCI Card, correspondente ao modem já entra em conflito com "Extensão de placa de sistema para BIOS ACPI" e desativado automaticamente pelos drivers do Windows. Fui na BIOS e desativei o recurso ACPI e, para minha surpresa, o conflito voltou-se para "Extensão plug and play para BIOS". Tentei mudar o intervalo de memória manualmente, mas não obtive sucesso. Gostaria de saber se alguém que possua esta placa ou não já se deparou com este problema e como consigo resolvê-lo. Lembro que o micro está na garantia e não posso abrí-lo.

Desde já agradeço e desejo excelente semana a todos,

Steve Oliveira

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ferinha,

já passei por este problema mas não com este modelo de placa, no meu caso resolvi com a atualização da BIOS. Verifique no site da ASUS se este modelo já tem atualização.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest steveoliveira

Amigo,

primeiramente obrigado por ter respondido, acabei de fazer o que disse, mas infelizmente não obtive sucesso, ainda há o conflito... vou pensar em alguma coisa por aqui e depois procurar ajuda na loja pra ver se eles têm uma solução.. muito agradecido mesmo, de coração!!!

Abraços

Steve Oliveira

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×