Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Cfausto

Dúvida Xp 2600+ Com A7v600-x

Recommended Posts

Guest Cfausto

Meu computador está travando e eu não consigo configurar direito a bios dele:

Configuração:

Placa Mãe - Asus A7V600-X

Processador - XP 2600+

Memória - 2 pentes de 512 DDR 400 - Markvision com dissipador de calor

Placa de vídeo - Geforce FX5200 - 256 Mb - AGP 8X

A Placa está reconhecendo meu processador como XP 2000+ e toda vez que tento alterar isso na bios o computador desliga.

No windows XP Professional toda vez que tento instalar algum driver, de vídeo, sata, usb 2, e etc o computador aparece uma mensagem de erro dizendo que eu devo destivar o anti virus ou o cache da bios, mas não acho o cache em lugar nenhum da bios e nem o antivirus da placa. Só instalei o windows e nada mais.

Acho que pode ser alguma configuração na bios ou que alguma peça seja "incompatível" ou com defeito.

Algúem sabe como me ajudar?

Bati cabeça esse fim de semana todo e não consegui ajeitar.

:muro:

HELP PLEASE!!!!

:ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para o seu processador estar a 2000+ o seu FSB deve estar em 266Mhz(133)coloque o como 166...

pode ser isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×