Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Morphews

Plz Você Q Saca Muito De Info De Uma Olhada Aqui

Recommended Posts

É o seguinte eu tenho um P3 com gabinete ATX e fonte ATX de 450w da vccom ou vericom sei la algo assim, e tipo meu pc não liga eu tenho uma placa-mãe pc chips M755 com uma GF4 PCI um CD-W e um CD-ROM e um HD samsung 2001h 20 GB e ele não liga eu já desmontei 200202020202 vezes me certifiquei de tudo já olhei tudo que c pode imaginar, mas não ligava foi quando eu peguei uma fonte at e liguei na placa mãe e o pc ligaram de boa e com a fonte ATX ele não liga eu ate já comprei outra fonte 450w ATX e ele não liga já olhei os cabinhos do power e ele ta funcionando porque já testei na casa de um mano, beleza vocês sabem qual e o problema tem como vocês me ajudarem eu já testei de tudo cara, ele não liga nem a pau com a fonte ATX e ela está funcionando já ta testada, mas com a at funciona!!! Ta tudo normal com a fonte at que era de um Metron que eu comprei, mas fiz um upgrade nele e troquei o gabinete, coloquei a GF4 e mais 256 MB de memória da Kingston pc 133.!!!!!!!!!!!!!!!!!!!!!!!!!

Tudo que sei é que não é a posição do jumper da BIOS não é o cabo de power do gabinete.

Minha placa mãe não está down porque ela funciona normalmente com a fonte at

Já desliguei tudo e liguei só a placa-mãe não funciona não e a rede elétrica não e a fonte eu já comprei ate outra.

Me dêem uma ideia aí ou uma solução, por favor,

:muro::muro::muro::muro:

-O que seria isso algo queestá queimado na placa-mãe?

-Algum pau no conector ATX da placa-mãe?

Eu sei que está difícil não liga nem a pau com fonte ATX!!!!!

Please help-me nisso ai galeta ta froide!!!!

PENTIUM 3

placa-mãe pcchips M755

384 DE RAM PC 133

CD WRITE E CD ROM HD samsung 2001H 20GB

GF4 MX 440 PCI

Tudo onboard menos o video!!

Mensagem editada para dar melhor compreensão ao texto!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também acho que o problema é com a sua placa-mãe, talvez tenha queimado algum capacitor, diodo ou até pode haver algum mal contato no plug ATX dela, como uma solda partida por exemplo, se você não entende de eletrônica, mas faz questão de utilizar o ATX, leve para algum técnico em eletrônica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E Foi o q pensei valeu ai galera mas e q precisava de um imporrao pra leva logo num tecnico, pois n sei poaH nenhuma de eletronic valeu mesmo!!!!!!!!!!

Fonte At e é uma porcaria e muityo antigo e eu comprei um gab novo pra não usa a fonte atx ???

TEM LOGICA!?//?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×