Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hi-0ctane

Experiencia Desagradável

Recommended Posts

Galera,

como alguns devem saber, eu tentei fazer um overclock...

tive uma desagradável experiencia quando religuei meu computador

e aparecia "BIOS CHECKSUM ERROR"

eu achei que tinha queimado a placa-mãe e fiquei depressivo

bom, hoje tive toda a paciencia de desmontar o computador

desmontei tudo...

lembro-me que a CPU estava esquentando muito rápido...em 1 minuto já se encontrava a 58 graus...

foi aí que eu achei estranho

quando eu tirei o cooler do processador, a surpresa: praticamente não tinha pasta térmica...

achei que não faria tanta diferença, mas mesmo assim comprei uma pasta térmica nova e botei lá...

aí eu limpei todo o computador, passei aspirador, limpei o cooler (estava cheeio de poeira)

e, como meu gabinete é de 3 baias, fiz uma gambiarrra pra tirar a fonte de cima do processador...só precisei de usar papel (quem quiser saber, me pergunte)...

a surpresa...o computador voltou normalmente, e estou escrevendo esse texto...

e a CPU ABAIXOU 12 GRAUS CELSIUS! estava a 58 em pico...agora fica em 46 em pico...(detalhe: é um Athlon T-Bird...)

gente...minha vida voltou ao normal hehehehe

putz...e meu aniversário tá perto, eu achei que tinha que comprar uma placa-mãe e desistir da nova placa de vídeo...

graças a deus isso não aconteceu...

travei o processador de novo e nunca mais vou pensar em fazer overclock (nele, eheheheh)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qu bom hein!!

Eu também já passei por momentos de desespero.... e foi assim que eu comecei a entender e gostar de mexer no computador e niguem pode tirar nossa experiência! :D

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

também já tive uma esperiencia dessas !! uhaiiaaiuhahaia com certeza nos não faremos a mesma " ######## " de novo uhaihaiauhia, mais como a maioria de nos aqui somos cabeças duras com certeza vamos voltar a fazer oc e na maioria das vezes de não conseguir fazer ou é placa-mãe ou fonte intao eu vou trocar minha fonte e vou tentar de novo huihaiuhaia!! la vai eu travar o processador de novo !!hiaihaiahuiaha :D:devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por andredasilva@19 abr 2004, 23:54

Como você tirou a fonte pra fora e segurou com papel?

seguinte:

1- desconecte todos os cabos de energia que ligam a fonte (hd, cd etc)

Obs.: não precisa de retirar o cabo que liga a placa-mãe

2- retire a fonte do gabinete...

3- pegue papel A4, ou semelhante, e dobre-o afim de ficar grosso

4- você vai colocar o papel e a fonte ao mesmo tempo (veja a foto, o papel está destacado com um círculo vermelho...)

<div class='bbimg'>%7Boption%7Dhttp://img53.photobucket.com/albums/v162/hi-octane/01.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Coloque pelo menos 3 papeis dobrados para ter uma firmeza melhor...em cima, e no dois lados

<div class='bbimg'>%7Boption%7Dhttp://img53.photobucket.com/albums/v162/hi-octane/02.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

5- não coloque até ao fim, coloque a fonte o menos possível pra dentro do gabinete...quanto mais longe do processador, melhor...mas não deixe muito peso pra fora...

6- guarde os parafusos...

7- conecte os cabos de energia dentro do gabinete...ligue o computador e verifique se está tudo em certo...

8- feche o gabinete...

Obs.: é recomendável trocar a pasta térmica se tiver mt velha (acho que 1 ano)...

acredito que limpar o dissipador do cooler e o próprio cooler (fan) auxilia uma rotação mais suave, talvez até menos barulho...

galera, fiz esse procedimento e a temp. da CPU ABAIXOU 12 GRAUS!!!

quanto menor a temperatura, melhor a condutividade e com certeza a durabilidade do processador...

mais um dica: se tiver uma fonte velha e não usada, você pode aproveitar o FAN dela e liga-la diretamente no seu pc novo...fiz isso aqui também:

<div class='bbimg'>%7Boption%7Dhttp://img53.photobucket.com/albums/v162/hi-octane/fan.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

espero ter ajudado vocês!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ma skra... eu estava procurando faz tampo já..

e eu vi q você fez algo parecido com o q eu quero.....

eu tenho dois coolers de gabinete.. mas só da pra ligar um na placa-mãe....

você saberia me dizer como q faz pra ligar direto na fonte os coolers???

eu digo sem aquele conversor q muitos já me falaram.. hehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara...

tem 2 jeitos...

geralmente são 3 fios que ligam o cooler...um vermelho, preto e amarelo...

o amarelo informa a rotação do cooler pro computador...se não tiver como ligá-lo, não tem problema, descarte-o...

o vermelho e preto são a fonte de energia...então é só você remanejar os cabos e ligar o vermelho com o vermelho da fonte, e o preto com o preto da fonte...

aí é só colocar uma fita isolante e tal...

o outro jeito é mais simples...se o cooler tiver aqueles plugins de energia, é só conectá-los à fonte...geralmente sobra plugins da fontes que não foram conectados...

bom, não sei se precisa ter uma fonte boa...no meu caso, uso uma de 450W

Compartilhar este post


Link para o post
Compartilhar em outros sites

mah q ideia mais mirabolante essa tua aí dos papel! ehhehe

mt bom, tva pensando em eskematiza algo assim lá em casa, onde a fonte fica em cima da ###### do processador >/

mah agora ta tudo em casa! ehehhe

isso aí velho, grande ideia

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

hehe,queimar coisas é comigo mesmo!!!!

já queimei um t bird e fiquei 5 meses sem pc.... :angry:

ai agora q comprei o pc novo,queimei a placa-mãe em 4 dias

heueheuhe

tive q comprar outra,mas pelo menos é bem melhor!!!

mas é assim q c aprende :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

hi-Octane

me permita discordar de você quanto a conexão dos fios, conforme abaixo:

1- o conector de alimentação dos HD's, CD-Rom, etc tem 4 fios:

Amarelo : +12VDC

Preto : Terra (GND)

Preto : Terra (GND)

Vermelho : +5VDC

2- os ventiladores dos coolers tem 3 fios:

Amarelo : sensor de rotação

Preto : Terra (GND)

Vermelho : +12VDC

concluindo: o fio vermelho do ventilador tem que ser ligado ao fio amarelo e NÃO ao vermelho do conector.

em tempo: dos fios que saem da fonte, qualquer Vermelho é +5VDC e qualquer amarelo é +12VDC

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Bradley@23 abr 2004, 23:07

hi-Octane

me permita discordar de você quanto a conexão dos fios, conforme abaixo:

1- o conector de alimentação dos HD's, CD-Rom, etc  tem 4 fios:

    Amarelo  : +12VDC

    Preto      : Terra (GND)

    Preto      : Terra (GND)

    Vermelho : +5VDC

2- os ventiladores dos coolers tem 3 fios:

    Amarelo    : sensor de rotação

    Preto        : Terra (GND)

    Vermelho  : +12VDC

concluindo: o fio vermelho do ventilador tem que ser ligado ao fio amarelo e NÃO ao vermelho do conector.

em tempo: dos fios que saem da fonte, qualquer Vermelho é +5VDC e qualquer amarelo é +12VDC

[]'s

você está certo!

no outro tópico escrevi a mesma coisa! acabaram me consertando e tal...

sabe o que rola aqui? é porque eu tenho um FAN exaustor (é um desses que se encaixa ocupando um lugar da PCI ou AGP) e tipo, ele conecta ao fio da fonte com o plugin macho, só que ele tem 2 fios, um preto e um vermelho...esse preto, conecta ao preto, e esse vermelho conecta ao amarelo da fonte...aí eu tenho mais 2 FANS que ligam à parte fêmea do cabo do FAN exaustor...aí eu confundi achando que era o preto e o vermelho respectivamento com os da fonte...

Obrigado por me corrigir...

Lembrando que se liga à ddp de 5V o cooler vai girar mais fraco...

é bem provavel que as pessoas vão perceber isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×