Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Veronezi

Meu Computador Não Liga...

Recommended Posts

E aí galera... beleza..

Meu computador não liga, testei o processador, a memória, e fucei nele, acho que é a placa-mãe...

Problema:

Não liga o monitor(e não é ele o problema), o cooler Funciona, o processador também, a memória também, tudo testado...

é uma placa da pcchip, não me pergunte qual...

simplesmente não liga....

Agradeço desde já... valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

se você não especificar o modelo da placa mãe fica difícil;

pode ser sua placa de video; coloque ooutra e teste;

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest alphaplus

Ela nem apita nem nada ?

Então pode ser placa de vídeo mesmo :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

minha fonte xing-ling, keimo 2 NF7-S acontecia a mesmo coisa....

sorte que estava na garantia :wub: , troquei por uma MAxxtro 500W, acabo o probl...

=D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ei sempre acontece de um pequeno mal contado do processador!!! se não for tenta desmontar tudoooooooo e montar numa bancada peça por peça se não funcionar testa outra placa de video

Se não funcionar??? reseta a CMOS

Se não funcionar pega um clips faz jum jumper do cabo da fonte que vai na placa mãe do verde com o preto e mede as tensões com um multimetro.

Se não funcionar??? Se mate :D:P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×