Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
acarlosgomes

Meu Micro não Desliga Automaticamente

Recommended Posts

Tenho um micro com fonte ATX que após algum curioso mexer, o mesmo tem que ser desligado manualmente.

Meu sistema operacional é o Windows 2000 profissinal, e já me ensinaram de varias formas, inclusive entrando no Setup, porém até agora não consegui nada.

Alguem poderia me ajudar como fazer ele voltar a desligar automaticamente???

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem uns pcs aqui com o mesmo problema do acarlosgomes...

isso ta me deixando doido

sei que é problema do windows 2000, pois com o 98 ele desligava normal <_<

falou

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo ocorre o mesmo, o bichinho não quer desligar automaticamente com o win2k e não sei exatamente porque isso ocorre. Disseram que era preciso alterar certas configurações de gerenciamento de energia no setup, mas não deu resultado. Se alguém souber o porquê favor postar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

hehehe

to com o mesmo problema... e parece que é só com algumas maquinas, mas não consegui descobrir o porque... só tentei mexer no setup mas nada resolveu, no windows mesmo não consegui achar nada que pudesse mudar isso

se alguem souber por favor da um help mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D Temte com este commando pra ver se dar certo

se der certo por favor responda

C:\WINDOWS\RUNDLL.EXE USER.EXE,EXITWINDOWS

e só salvar como <algumacoisa>.BAT

melhor no NOTEPAD.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rivanaldo@29 abr 2004, 17:24

:D Temte com este commando pra ver se dar certo

se der certo por favor responda

C:\WINDOWS\RUNDLL.EXE USER.EXE,EXITWINDOWS

e só salvar como <algumacoisa>.BAT

melhor no NOTEPAD.

infelizmente não deu certo cara. :(

mas ta beleza valeu a tentativa

falou

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

:bandeira: Ola Amigos......Consegui resolver o problema.

Reinstalei o windows novamente e aggora o problema foi sanado.

Um Abraço a todos.

Acarlosgomes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×