Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Azuth

Playtv Hd - Para Que Tem !

Recommended Posts

Bom galera, comprei minha playtv hd, com o chip 23883-17 de 10 bits.

Instalei a plca, os drivers e acontece o seguinte.

Ela esta ligada no conversor da net, então sintonizei o canal 3 do programa da placa.

Mais o som as vezes some e a imagem com muito chuvisco.

Como faço pra instalar ela perfeitamente ? já instalei uma par de driver.

Espero a ajuda de vocês.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mmgdir

Muitas placas possuem ajuste fino de sintonia verifique se não e seu caso.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, instalei o power vcr II e a imagem ficou melhor pois estou ligando na rca da placa agora, mais mesmo assim fica perfeito, e aparece uma barra bem pequena verde em baixo , e quando mando gravar, o arquivo salvo fica com metade da tela com a faixa verde....

E no Powerdirector, não sai som....so aparece a imagem pra capturar...

Ta complicadoo negocio...alguem sabe como resolver ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta trocar ela de slot PCI (para um mais afastado do processador se possivel)...

Uma pequena faixa verde na tela pode ser normal, pode ser diferenças entre o tamanho real e o capturado. Acontece isso aqui também.

Em relação a som e outras coisas aqui funciona bem. Uso o Vitual VCR para fazer capturas (já compactadas).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×