Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest kleberz

Comprei Um Agere V92 E Ta Conectando A 14000

Recommended Posts

Guest kleberz

Comprei um agere v92 e ta conectando a 14000, quando conecta, atualizei o o driver e não adiantou, sempre que vou conectar, tenho que desinstalar e instalar novamente, ai conecta a 14.000, o q posso fazerr para resolver, antes tinha um motorola que conectava 52000.

Não consigo entender o problema. :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara,

Informe qual o sistema operacional você esta usando na sua maquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest kleberz

O meu sitema é windows XP, processador atlhon 2000 xp, placa mãe asus, e memoria 256 ddr.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara,

1. clique em PAINEL DE CONTROLE/opções DE TELEFONE E MODEM/MODEMS/MODEM, no item velocidade maxima de porta, selecione a maior velocidade, seguida entre na pasta AVANÇADAS e no campo: COMANDOS ADICIONAIS DE INICIALIZAÇÃO, digite: AT&FX3.

2. Saia de todas janelas clicando no botão OK, feche o PAINEL DE CONTROLE.

3. Renicie o computador e tente uma conexão.

Aguardo um parecer...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest kleberz

Não deu em nada, agora tá conectantando a 9.6 kbps, to desesperado, já pedi pra um camarada trazer uma placa velha que ele tem lá pctel mesmo.

já to uma semana nessa situação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1. clique em PAINEL DE CONTROLE/opções DE TELEFONE E MODEM/MODEMS/ AVANÇADAS e no campo: COMANDOS ADICIONAIS DE INICIALIZAÇÃO, apague o comando que lá estiver digitado.

2. Saia de todas janelas clicando no botão OK, feche o PAINEL DE CONTROLE.

3. Renicie o computador e tente uma conexão.

Aguardo um parecer...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×