Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest zeq

[Resolvido] Mb Ligando Sozinha....

Recommended Posts

Guest zeq

E ai galera

Tenho uma mb L7VMM2 da ECS e quando eu ligo o estabilizador o micro tambem liga antes de apertar o power do gabinete. Sera que é alguma configuração de jumper da MB ? Alguem pode me ajudar ?

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest .:[ RoGeR ]:.

Olha peguei isso das dicas q tem no sessão de Win XP :

Computador ligando sozinho

Ao ligar o estabilizador, antes de ir ao botão Power, o computador já

liga e abre o Windows. Esse problema pode acontecer com algumas placas

mães ligadas a alguns tipos de fontes. Quase sempre isso se deve ao fato

de placas-mães mais modernas poderem ligar sozinhas o computador quando

detectam atividade de rede ou modem. A solução, então, é desabilitar esse

recurso no Setup. Na seção Power Managment é preciso encontrar a opção

Wake Up Events e desabilitar as funções Wake Up on LAN e Wake Up on Modem.

Assim, de "Enable" passe aquelas opções para "Disable".

Não testei, mais da uma olhada ai !!!

T+ :ZZZ:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×