Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Joao PauloBH

Problemas na intalação do Windows 7 Ultimate 64bits PT-BR

Recommended Posts

Comprei um Desktop com a seguinte configuração, deixando a instalação do windows por minha conta:

Processador: i5 2300 - 2.8GHz;

Placa mãe: PC Ware IPMH61R1;

Placa de vídeo: Geforce 210 Zotac( 1Gb - 128bits);

Memória RAM 8GB;

HD - WD10EARS (1TB - 7200rpm - 64 cache);

Meu problema é o seguinte, montei um cd de boot do windows 7 Ultimate (64 bits) e fui tentar instalar no meu pc.. primeiramente a instalação do windows travava apos a tela de "starting windows", descobrir que não havia ativado o IDE Mode, depois disso com algumas outras tentativas consegui chegar ate o fim da instalação, porém ao inciar novamente o pc o windows nao reconhecia o meu HD. Depois de tentei instalar novamente o win7, mas nao conseguia mais chegar a instalação. Por fim, resolvi instalar um windows XP professinal que tinha aqui, mandei formatar o HD, depois de muita demora, o winXP intalou, entertanto o pc continua apresentando a mensagem de controlador de disco com problema. Alguem sabe como resolver esse problema?

A tem mais 1 detalhe quando ligo o pc parece que antes mesmo de aparecer a tela da motherboard o pc fica desligando e ligando.. se isso ajudar..

Grato desde de já, desculpe pelo tamanho do post =S

Editado por Joao PauloBH
erro de digitação

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai cara conseguiu instalar o win7 na sua maquina????? to com a mesma placa sua só que nao estou dando conta de instalar o Win7.... e ai pode me ajudar:?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×