Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kevkamada

Conectar roteadores/APs de marcas diferentes

Recommended Posts

Tô com um problema meio complicado ultimamente. Tenho dois roteadores e um access point que identificarei-os por códigos para explicar melhor:

R1 - TP Link TL-WR941ND - com função repetidor

R2 - Linksys WRT120N

AP - TP Link TL-WA701N

O R2 foi um roteador que eu utilizei até o momento que decidi pela compra de outro para combinar as marcas e expandir o sinal wifi pela minha residência. Então, troquei o R2 pelo R1, que fica ligado direto no cabo de rede, e configurei o AP (apenas ligado na energia) para repetir o sinal do R1. Até aí tudo bem, a rede conectava normalmente e a velocidade era satisfatória. :)

Porém nos últimos dias, a conexão simplesmente caía, variando em intervalos que vão desde alguns minutos até algumas horas. Já li inúmeros tópicos de fórum rogando pela atualização do meu roteador e do ponto de acesso da TP Link, mas de forma bastante confusa não me levaram a nenhuma conclusão nenhuma do caso, pois a internet continua a cair. :mellow:

Então de vez decidi por reabilitar o R1 da Linksys, que fielmente me serviu por quase 1 ano de uso mas volto ao problema de faltar sinal em outros locais de minha casa. Então pergunto para vocês, tem como eu conectar o roteador da Linksys ao roteador ou ao AP da TP Link? Seria algo bastante interessante, uma vez que eu vejo que o problema da queda da conexão está no fato de o roteador estar ligado ao cabo da NET Virtua. Alguma luz?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×