Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Suberr

Pc novo "Congela"

Recommended Posts

Fala galera, beleza? :D

Seguinte uns meses atras resolvi montar um pc novo, resolvi comprar peça por peça separadas, porque hoje em dia a $ ta tensa!

Comprei tuuuuuudo novo, MENOS meu HD que é um sata de 80 gb.

A primeira informação importante é, eu ja tive uma certa experiência com suporte e manunteção de micros, mas nunca montei um INTEIRO sozinho, por assim se dizer.

Mas sem problemas, abri o gabinete, me perdi um pouco na hora na placa mãe, por o gabinete conter aqueles pinos amarelos, que em realidade nao achei em lugar nenhum a função deles, então só deixei um.

E de resto sem problemas, coloquei o Proc + pasta termica, liguei o cooler, memoria, fonte, hd, etc etc...

PC ligou sem problemas, meu hd antigo estava com windows xp, então fiz um teste leve só pra verificar o andamento...Sem problemas, som, pendrive, vga, tudo funcionando em ordem.

Formatei o hd e coloquei o windows 7 ultimate 64 bits.

Mas ai os problemas começaram, quando deixo o pc digamos "away" por algum tempo, ele congela, nada funciona, nem o botão de reset! Tenho que segurar o power dele pra ele desligar.

No começo achei que o motivo era o torrent, mas deixei ele ligado sem nada, e mesmo assim ele congela depois de algum tempo!

Ontem abri ele, reinstalei o hd, formatei de novo, instalei o windows 7 professional, mexi nele por 2-3 horas sem problemas, achando que o problema estava ok, fui durmir, 2 horas mais tarde acordei, e la estava ele "congelado"

Lembrando que ja também alterei as opções de energia para que nada desligue ou pare de funcionar.

Seguem as configurações.

Placa-mãe: Asus p/ AMD M4A78LT AM3 BOX

Processador: AMD Phenom II X4 965 Quad-Core 3.4GHz Black Edition Box

Gabinete: Thermaltake ATX V3 Black Edition VL80001W2Z

Fonte:Thermaltake ATX TR2 600W - W0388RU

Memória:Kingston 4096 MB (4GB) DDR3 1333Mhz PC3-10600 - KVR1333D3N9/4G

VGA: VGA Sapphire 1024MB (1GB) HD 6850 GDDR5 PCI-Express 11180-00-20R

HD: SATA (não me recordo se 1 ou 2) 80 gb. *Lembrando que é o HD do meu pc antigo!!!!

Por favor galera quem tiver algum conhecimento, ou sugestão estou aceitando, ja conheço o fórum a um bom tempo, e ja realizei diversas pesquisas, mas não achei nada parecido.

Quem puder me ajudar eu agradeço muito desde ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso pode ser um conflito de hardware !

verifique a sua placa de video ou o seu hd mesmo !

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Me parece ser problema de hardware. Se não reseta no botão, está estranho. Verificou as temperaturas?

    Tem algum aplicativo que eu possa usar pra verificar?

    Eu coloco a mao por fora e o pc parece frio, nada demais!

    isso pode ser um conflito de hardware !

    verifique a sua placa de video ou o seu hd mesmo !

    Certo Alex, mas verificar o que exatamente? ^_^

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • É meio estranho o motivo do problema, remontei tudo, e o pc continuo travando, pensei que poderia ser aquecimento, então abri o pc, e detalhe, esqueci de conectar a internet por acaso, e ele nao travou, eu ainda pensando que era o superaquecimento que causava, liguei a internet o torrent e travou de novo!

    No outro dia me veio essa luz, atualizei o driver de rede, e pronto, tudo se resolveu, nao travou mais, dexei a noite inteira ligada e sem problemas!!!!

    Obrigado pela força e pelas dicas galera!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×