Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Slas23

[Resolvido] Dúvida sobre o sandy bridge-MB IMC

Recommended Posts

Boa tarde a todos. Sou meio novo no fórum, não sei se esta é a seção certa para esta dúvida, mas vamos lá.

Recentemente peguei um note i7 2630QM com chipset HM65. Instalei o AIDA64 (everest) para ver as especificações do note e, ao entrar as especificações do chipset, consta um adaptador hd graphics 2000. No site da Intel, diz que o i7 2630QM possui hd graphics 3000. porém, dentro do AIDA64, ao checar a parte "Video do Windows" consta o adaptador como hd graphics 3000. Mas, afinal, qual está ativo e por que ele mostra 2 tipos de adaptadores?

Obrigado, boa tarde a todos.

Editado por Slas23

Compartilhar este post


Link para o post
Compartilhar em outros sites

É apenas um bug no identificador, baixe o GPU-Z e veja o que ele identifica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado :)

Instalei o GPU-Z e ele detectou o GPU como GT2. Esse GT2 não seria a graphics 2000?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Posta uma screen do programa aberto se for possível.

Se seu processador é i7, consequentemente é HD 3000, é quase impossível ser a HD 2000.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tirei esses 4 prints do AIDA64 (Everest):

http://imageshack.us/photo/my-images/18/videoqy.jpg/

http://imageshack.us/photo/my-images/687/gpu3.jpg/

http://imageshack.us/photo/my-images/580/gpu2.jpg/

http://imageshack.us/photo/my-images/534/2000z.jpg/

Ahh, agora eu entendi =).

Eu tinha pesquisado antes, mas não tinha encontrado nada relacionado :P.

Eu imagino a potência da GT3, rsrs.

Valeu Dannyboy, ajudou muito :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aí deve ser algum bug mesmo, o mais confiável é o GPU-Z.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu Dannyboy, ajudou muito :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×