Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
dovimo

Pc Não Liga

Recommended Posts

Quando tento ligar o pc ele não funciona e o monitor exibe uma mesagem em inglês para verificar os cabos e o PC. Ele não dá o bip de início do PC, e os leds do HD e da energia ficam apagados, mas a fonte está funcionando. Se alguém puder me ajudar agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

entendi....

pode ser ou a placa de vídeo ou a memória.. quer dizer.. isso é mais comum né.....

você teria q testar.... você tem certeza q está tudo ligado direito dentro do pc???? memória, processador, placa de vídeo ?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser por insuficiencia da fonte....

pode ser placa-mãe queimada....

pode ser hd queimado....(mas acho q não ficaria tudo apagado...)

e pode ser memoria eheh

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu esqueci de falar que as vezes ele liga. Se eu der um tempo, de +ou- 2horas ele volta a funcionar, mas quando desligo pelo mesmo período ele para de novo. Tô achando que é a Placa mãe que tá ferrada...

obs.: já testei memória e placa de vídeo. :ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desmonte os plugs de tudo q esta ligado na placa mãe, nos encaixes das memórias e placas offboard, passe uma borracha- nas partes de cobre é claro-para tirar qualquer sujeira e mal contato que possa estar atrapalhando> mas faça com cuidado e direito e tenha certeza de que todos os plugs foram limpos e reencaixados.

Se nada disso der certo, faça um teste com outra fonte e se mesmo assim não resolver então :cry:

Valeu!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema parecido (só que nop meu caso o monitor nem mostrava nada) e era problema de fonte... ela não estava fornecendo tensão suficiente... abria o CD-ROM, a luz da placa de rede acendia, mas não havia energia suficiente para o Boot...

Compartilhar este post


Link para o post
Compartilhar em outros sites

:cry: Seguinte Galera:

já tentei clear na cmos;

já testei memória (em outro pc);

já testei processador;

já testei fonte;

Só sobrou a placa mãe (k7vmm+ rev:7.1), com um vídeo on-board, me orientaram a atualizar a bios, vou tentar, a esperança é a última que morre.

Agradeço a todos que postaram, mas se alguém ainda souber de alguma opção

:muro: manda que eu mato no peito!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×